
<!DOCTYPE html>
<html lang="fr-FR">
<head><meta charset="UTF-8"><script>if(navigator.userAgent.match(/MSIE|Internet Explorer/i)||navigator.userAgent.match(/Trident\/7\..*?rv:11/i)){var href=document.location.href;if(!href.match(/[?&]nowprocket/)){if(href.indexOf("?")==-1){if(href.indexOf("#")==-1){document.location.href=href+"?nowprocket=1"}else{document.location.href=href.replace("#","?nowprocket=1#")}}else{if(href.indexOf("#")==-1){document.location.href=href+"&nowprocket=1"}else{document.location.href=href.replace("#","&nowprocket=1#")}}}}</script><script>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</script>
<link rel="profile" href="https://gmpg.org/xfn/11">
<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />
<meta name="viewport" content="width=device-width, initial-scale=1">

<title>ᑕ❶ᑐ Investir dans le vin, bonne idée ?Apéritissimo - août 2022</title><link rel="preload" as="style" href="https://fonts.googleapis.com/css?family=Lato%3A100%2C100italic%2C300%2C300italic%2Cregular%2Citalic%2C700%2C700italic%2C900%2C900italic&#038;display=swap" /><link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Lato%3A100%2C100italic%2C300%2C300italic%2Cregular%2Citalic%2C700%2C700italic%2C900%2C900italic&#038;display=swap" media="print" onload="this.media='all'" /><noscript><link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Lato%3A100%2C100italic%2C300%2C300italic%2Cregular%2Citalic%2C700%2C700italic%2C900%2C900italic&#038;display=swap" /></noscript><link rel="stylesheet" href="https://www.aperitissimo.fr/wp-content/cache/min/1/6ca2d430c37e828d6c50dd72b110e22b.css" media="all" data-minify="1" />
<meta name="description" content="Apéritissimo vous dévoile tout sur l&#039;investissement dans le vin. Découvrez notre dossier pour savoir comment investir dans le vin !" />
<link rel="canonical" href="https://www.aperitissimo.fr/investissement-vin/" />
<meta property="og:locale" content="fr_FR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="ᑕ❶ᑐ Investir dans le vin, bonne idée ?Apéritissimo - août 2022" />
<meta property="og:description" content="Apéritissimo vous dévoile tout sur l&#039;investissement dans le vin. Découvrez notre dossier pour savoir comment investir dans le vin !" />
<meta property="og:url" content="https://www.aperitissimo.fr/investissement-vin/" />
<meta property="og:site_name" content="Apéritissimo" />
<meta property="article:published_time" content="2022-07-29T07:46:48+00:00" />
<meta property="article:modified_time" content="2022-07-29T09:58:24+00:00" />
<meta property="og:image" content="https://www.aperitissimo.fr/wp-content/uploads/2022/07/investissement-vin.png" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="662" />
<meta property="og:image:type" content="image/png" />
<meta name="author" content="David" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:label1" content="Écrit par" />
<meta name="twitter:data1" content="David" />
<meta name="twitter:label2" content="Durée de lecture estimée" />
<meta name="twitter:data2" content="16 minutes" />
<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.aperitissimo.fr/#organization","name":"Apéritissimo","url":"https://www.aperitissimo.fr/","sameAs":[],"logo":{"@type":"ImageObject","inLanguage":"fr-FR","@id":"https://www.aperitissimo.fr/#/schema/logo/image/","url":"https://www.aperitissimo.fr/wp-content/uploads/2022/07/cropped-logo-horizontal-1.png","contentUrl":"https://www.aperitissimo.fr/wp-content/uploads/2022/07/cropped-logo-horizontal-1.png","width":828,"height":220,"caption":"Apéritissimo"},"image":{"@id":"https://www.aperitissimo.fr/#/schema/logo/image/"}},{"@type":"WebSite","@id":"https://www.aperitissimo.fr/#website","url":"https://www.aperitissimo.fr/","name":"Apéritissimo","description":"Le spécialiste de l&#039;apéro !","publisher":{"@id":"https://www.aperitissimo.fr/#organization"},"potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://www.aperitissimo.fr/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"fr-FR"},{"@type":"ImageObject","inLanguage":"fr-FR","@id":"https://www.aperitissimo.fr/investissement-vin/#primaryimage","url":"https://www.aperitissimo.fr/wp-content/uploads/2022/07/investissement-vin.png","contentUrl":"https://www.aperitissimo.fr/wp-content/uploads/2022/07/investissement-vin.png","width":1200,"height":662,"caption":"investissement vin"},{"@type":"WebPage","@id":"https://www.aperitissimo.fr/investissement-vin/","url":"https://www.aperitissimo.fr/investissement-vin/","name":"ᑕ❶ᑐ Investir dans le vin, bonne idée ?Apéritissimo - août 2022","isPartOf":{"@id":"https://www.aperitissimo.fr/#website"},"primaryImageOfPage":{"@id":"https://www.aperitissimo.fr/investissement-vin/#primaryimage"},"image":{"@id":"https://www.aperitissimo.fr/investissement-vin/#primaryimage"},"thumbnailUrl":"https://www.aperitissimo.fr/wp-content/uploads/2022/07/investissement-vin.png","datePublished":"2022-07-29T07:46:48+00:00","dateModified":"2022-07-29T09:58:24+00:00","description":"Apéritissimo vous dévoile tout sur l'investissement dans le vin. Découvrez notre dossier pour savoir comment investir dans le vin !","breadcrumb":{"@id":"https://www.aperitissimo.fr/investissement-vin/#breadcrumb"},"inLanguage":"fr-FR","potentialAction":[{"@type":"ReadAction","target":["https://www.aperitissimo.fr/investissement-vin/"]}]},{"@type":"BreadcrumbList","@id":"https://www.aperitissimo.fr/investissement-vin/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Apéro","item":"https://www.aperitissimo.fr/"},{"@type":"ListItem","position":2,"name":"Investir dans le vin : est-ce une bonne idée ?"}]},{"@type":"Article","@id":"https://www.aperitissimo.fr/investissement-vin/#article","isPartOf":{"@id":"https://www.aperitissimo.fr/investissement-vin/"},"author":{"name":"David","@id":"https://www.aperitissimo.fr/#/schema/person/6ec2406737ded884f441bd6c67a351ec"},"headline":"Investir dans le vin : est-ce une bonne idée ?","datePublished":"2022-07-29T07:46:48+00:00","dateModified":"2022-07-29T09:58:24+00:00","mainEntityOfPage":{"@id":"https://www.aperitissimo.fr/investissement-vin/"},"wordCount":3122,"publisher":{"@id":"https://www.aperitissimo.fr/#organization"},"image":{"@id":"https://www.aperitissimo.fr/investissement-vin/#primaryimage"},"thumbnailUrl":"https://www.aperitissimo.fr/wp-content/uploads/2022/07/investissement-vin.png","articleSection":["Vins"],"inLanguage":"fr-FR"},{"@type":"Person","@id":"https://www.aperitissimo.fr/#/schema/person/6ec2406737ded884f441bd6c67a351ec","name":"David","description":"Hello l'ami ! Je m'appelle David et Apéritissimo est juste un site Web sur les boissons et la nourriture que j'aime. Parisien, grand amateur de l'apéro et de cocktails, bon vivant, j'ai envie de partager mes découvertes et coups de cœur pour vos apéros ! Je fabrique également ma propre bière, mon cidre ... et je suis un passionné de whisky !","sameAs":["https://www.aperitissimo.fr/"],"url":"https://www.aperitissimo.fr/author/david/"}]}</script>

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link href='https://fonts.gstatic.com' crossorigin rel='preconnect' />
<link rel="alternate" type="application/rss+xml" title="Apéritissimo &raquo; Flux" href="https://www.aperitissimo.fr/feed/" />
<style>
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<style id='global-styles-inline-css'>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</style>
<link rel='stylesheet' id='woocommerce-smallscreen-css' href='https://www.aperitissimo.fr/wp-content/plugins/woocommerce/assets/css/woocommerce-smallscreen.css?ver=6.7.0' media='only screen and (max-width: 768px)' />
<style id='woocommerce-general-inline-css'>
.woocommerce .page-header-image-single {display: none;}.woocommerce .entry-content,.woocommerce .product .entry-summary {margin-top: 0;}.related.products {clear: both;}.checkout-subscribe-prompt.clear {visibility: visible;height: initial;width: initial;}@media (max-width:768px) {.woocommerce .woocommerce-ordering,.woocommerce-page .woocommerce-ordering {float: none;}.woocommerce .woocommerce-ordering select {max-width: 100%;}.woocommerce ul.products li.product,.woocommerce-page ul.products li.product,.woocommerce-page[class*=columns-] ul.products li.product,.woocommerce[class*=columns-] ul.products li.product {width: 100%;float: none;}}
</style>
<style id='woocommerce-inline-inline-css'>
.woocommerce form .form-row .required { visibility: visible; }
</style>
<style id='generate-style-inline-css'>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</style>
<style id='generate-navigation-branding-inline-css'>
.main-navigation.has-branding .inside-navigation.grid-container, .main-navigation.has-branding.grid-container .inside-navigation:not(.grid-container){padding:0px 40px 0px 40px;}.main-navigation.has-branding:not(.grid-container) .inside-navigation:not(.grid-container) .navigation-branding{margin-left:10px;}.main-navigation .sticky-navigation-logo, .main-navigation.navigation-stick .site-logo:not(.mobile-header-logo){display:none;}.main-navigation.navigation-stick .sticky-navigation-logo{display:block;}.navigation-branding img, .site-logo.mobile-header-logo img{height:60px;width:auto;}.navigation-branding .main-title{line-height:60px;}@media (max-width: 768px){.main-navigation.has-branding.nav-align-center .menu-bar-items, .main-navigation.has-sticky-branding.navigation-stick.nav-align-center .menu-bar-items{margin-left:auto;}.navigation-branding{margin-right:auto;margin-left:10px;}.navigation-branding .main-title, .mobile-header-navigation .site-logo{margin-left:10px;}.main-navigation.has-branding .inside-navigation.grid-container{padding:0px;}}
</style>
<style id='rocket-lazyload-inline-css'>
.rll-youtube-player{position:relative;padding-bottom:56.23%;height:0;overflow:hidden;max-width:100%;}.rll-youtube-player:focus-within{outline: 2px solid currentColor;outline-offset: 5px;}.rll-youtube-player iframe{position:absolute;top:0;left:0;width:100%;height:100%;z-index:100;background:0 0}.rll-youtube-player img{bottom:0;display:block;left:0;margin:auto;max-width:100%;width:100%;position:absolute;right:0;top:0;border:none;height:auto;-webkit-transition:.4s all;-moz-transition:.4s all;transition:.4s all}.rll-youtube-player img:hover{-webkit-filter:brightness(75%)}.rll-youtube-player .play{height:100%;width:100%;left:0;top:0;position:absolute;background:url(https://www.aperitissimo.fr/wp-content/plugins/wp-rocket/assets/img/youtube.png) no-repeat center;background-color: transparent !important;cursor:pointer;border:none;}.wp-embed-responsive .wp-has-aspect-ratio .rll-youtube-player{position:absolute;padding-bottom:0;width:100%;height:100%;top:0;bottom:0;left:0;right:0}
</style>
<script src='https://www.aperitissimo.fr/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js' defer></script>
<script src='https://www.aperitissimo.fr/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js' defer></script>
<link rel="https://api.w.org/" href="https://www.aperitissimo.fr/wp-json/" /><link rel="alternate" type="application/json" href="https://www.aperitissimo.fr/wp-json/wp/v2/posts/1100" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.aperitissimo.fr/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.aperitissimo.fr/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 6.0.1" />
<meta name="generator" content="WooCommerce 6.7.0" />
<link rel="alternate" type="application/json+oembed" href="https://www.aperitissimo.fr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.aperitissimo.fr%2Finvestissement-vin%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.aperitissimo.fr/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.aperitissimo.fr%2Finvestissement-vin%2F&#038;format=xml" />
<noscript><style>.woocommerce-product-gallery{ opacity: 1 !important; }</style></noscript>
<style id="generateblocks-css">.gb-container .wp-block-image img{vertical-align:middle;}.gb-container .gb-shape{position:absolute;overflow:hidden;pointer-events:none;line-height:0;}.gb-container .gb-shape svg{fill:currentColor;}.gb-container-b85a81ea{margin-top:10px;max-width:1000px;margin-left:auto;margin-right:auto;background-color:var(--base-3);color:var(--contrast-2);border-color:var(--accent);}.gb-container-b85a81ea > .gb-inside-container{padding:5px 20px 0;max-width:1000px;margin-left:auto;margin-right:auto;}.gb-container-b85a81ea a, .gb-container-b85a81ea a:visited{color:var(--8640);}.gb-container-94c932c5{text-align:center;}.gb-grid-wrapper > .gb-grid-column-94c932c5{width:75%;flex-shrink:1;}.gb-grid-wrapper > .gb-grid-column-94c932c5 > .gb-container{justify-content:center;}.gb-container-752f9c69{text-align:center;}.gb-grid-wrapper > .gb-grid-column-752f9c69{width:25%;}.gb-grid-wrapper > .gb-grid-column-752f9c69 > .gb-container{justify-content:center;}.gb-grid-wrapper{display:flex;flex-wrap:wrap;}.gb-grid-wrapper > .gb-grid-column > .gb-container{display:flex;flex-direction:column;height:100%;}.gb-grid-column{box-sizing:border-box;}.gb-grid-wrapper .wp-block-image{margin-bottom:0;}.gb-grid-wrapper-54d8773c{align-items:center;justify-content:flex-start;margin-left:-20px;}.gb-grid-wrapper-54d8773c > .gb-grid-column{padding-left:20px;}.gb-icon{display:inline-flex;line-height:0;}.gb-icon svg{height:1em;width:1em;fill:currentColor;}.gb-highlight{background:none;color:unset;}div.gb-headline-aa5285d2{color:var(--accent);font-size:25px;line-height:1.5em;letter-spacing:-0.02em;display:flex;align-items:center;}div.gb-headline-aa5285d2 .gb-icon{padding-right:1em;}div.gb-headline-aa5285d2 .gb-icon svg{width:1em;height:1em;}.gb-button-wrapper{display:flex;flex-wrap:wrap;align-items:flex-start;justify-content:flex-start;clear:both;}.gb-button-wrapper .gb-button{display:inline-flex;align-items:center;justify-content:center;text-align:center;text-decoration:none;transition:.2s background-color ease-in-out, .2s color ease-in-out, .2s border-color ease-in-out, .2s opacity ease-in-out, .2s box-shadow ease-in-out;}.gb-button-wrapper .gb-button .gb-icon{align-items:center;}.gb-button-wrapper a.gb-button-f7d9468c,.gb-button-wrapper a.gb-button-f7d9468c:visited{background-color:var(--8640);color:#ffffff;font-weight:bold;padding:15px 25px;border-radius:1px;border-style: solid;border-width:1px;display:inline-flex;align-items:center;}.gb-button-wrapper a.gb-button-f7d9468c:hover,.gb-button-wrapper a.gb-button-f7d9468c:active,.gb-button-wrapper a.gb-button-f7d9468c:focus{background-color:var(--base);color:var(--accent);}a.gb-button-f7d9468c .gb-icon{font-size:1em;padding-right:0.5em;}@media (max-width: 1024px) {.gb-grid-wrapper > .gb-grid-column-94c932c5{width:100%;}.gb-grid-wrapper > .gb-grid-column-94c932c5 > .gb-container{justify-content:center;}.gb-grid-wrapper > .gb-grid-column-752f9c69{width:100%;}.gb-grid-wrapper > .gb-grid-column-752f9c69 > .gb-container{justify-content:center;}.gb-grid-wrapper-54d8773c{justify-content:center;}.gb-button-wrapper a.gb-button-f7d9468c{padding-top:20px;padding-bottom:20px;}}@media (max-width: 767px) {.gb-grid-wrapper > .gb-grid-column-94c932c5{width:100%;}.gb-grid-wrapper > .gb-grid-column-752f9c69{width:100%;}.gb-button-wrapper-008eb1b8{margin-bottom:10px;}.gb-button-wrapper-008eb1b8 > .gb-button{flex:1;}}</style><link rel="preload" href="https://www.aperitissimo.fr/wp-content/uploads/2022/07/investissement-vin.png" as="image">
<link rel="icon" href="https://www.aperitissimo.fr/wp-content/uploads/2022/07/cropped-android-chrome-192x192-1-32x32.png" sizes="32x32" />
<link rel="icon" href="https://www.aperitissimo.fr/wp-content/uploads/2022/07/cropped-android-chrome-192x192-1-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.aperitissimo.fr/wp-content/uploads/2022/07/cropped-android-chrome-192x192-1-180x180.png" />
<meta name="msapplication-TileImage" content="https://www.aperitissimo.fr/wp-content/uploads/2022/07/cropped-android-chrome-192x192-1-270x270.png" />
<style id="wp-custom-css">
			.author_bio_section{
background-color: #F5F5F5;
padding: 15px;
border: 1px solid #ccc;
}
 
.author_name{
font-size:16px;
font-weight: bold;
}
 
.author_details img {
border: 1px solid #D8D8D8;
border-radius: 50%;
float: left;
margin: 0 10px 10px 0;
}

.main-navigation .main-nav ul li a, .menu-toggle, .main-navigation .menu-bar-item > a {
text-transform: uppercase;
	font-weight: bold;
}


.main-navigation .menu > li > a:before {
  content : "";
  position: relative ;
  bottom  : 1px ;
  height  : 70%;
	right:20px;
  border-right: 2px dashed var(--accent);
}

.posted-on .updated {
    display: inline-block;
}

.posted-on .updated + .entry-date {
    display: none;
}

.posted-on .updated:before {
    content: "Dernière mise à jour : ";
}

.top-bar {
    background-color: #823;
    color: #ffffff;
    height: 45px;
}		</style>
<noscript><style id="rocket-lazyload-nojs-css">.rll-youtube-player, [data-lazy-src]{display:none !important;}</style></noscript> 
</head>
<body class="post-template-default single single-post postid-1100 single-format-standard wp-custom-logo wp-embed-responsive theme-generatepress post-image-above-header post-image-aligned-center sticky-menu-fade sticky-enabled both-sticky-menu woocommerce-no-js right-sidebar nav-float-right separate-containers header-aligned-left dropdown-hover featured-image-active" itemtype="https://schema.org/Blog" itemscope>
<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id="wp-duotone-dark-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB"><feFuncR type="table" tableValues="0 0.49803921568627" /><feFuncG type="table" tableValues="0 0.49803921568627" /><feFuncB type="table" tableValues="0 0.49803921568627" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id="wp-duotone-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB"><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id="wp-duotone-purple-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB"><feFuncR type="table" tableValues="0.54901960784314 0.98823529411765" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.71764705882353 0.25490196078431" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id="wp-duotone-blue-red"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB"><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 0.27843137254902" /><feFuncB type="table" tableValues="0.5921568627451 0.27843137254902" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id="wp-duotone-midnight"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB"><feFuncR type="table" tableValues="0 0" /><feFuncG type="table" tableValues="0 0.64705882352941" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id="wp-duotone-magenta-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB"><feFuncR type="table" tableValues="0.78039215686275 1" /><feFuncG type="table" tableValues="0 0.94901960784314" /><feFuncB type="table" tableValues="0.35294117647059 0.47058823529412" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id="wp-duotone-purple-green"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB"><feFuncR type="table" tableValues="0.65098039215686 0.40392156862745" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.44705882352941 0.4" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id="wp-duotone-blue-orange"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB"><feFuncR type="table" tableValues="0.098039215686275 1" /><feFuncG type="table" tableValues="0 0.66274509803922" /><feFuncB type="table" tableValues="0.84705882352941 0.41960784313725" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><a class="screen-reader-text skip-link" href="#content" title="Aller au contenu">Aller au contenu</a> <header class="site-header has-inline-mobile-toggle" id="masthead" aria-label="Site" itemtype="https://schema.org/WPHeader" itemscope>
<div class="inside-header grid-container">
<div class="site-logo">
<a href="https://www.aperitissimo.fr/" title="Apéritissimo" rel="home">
<img class="header-image is-logo-image" alt="Apéritissimo" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20828%20220'%3E%3C/svg%3E" title="Apéritissimo" data-lazy-srcset="https://www.aperitissimo.fr/wp-content/uploads/2022/07/cropped-logo-horizontal-1.png 1x, https://www.aperitissimo.fr/wp-content/uploads/2022/07/logo-horizontal.png 2x" width="828" height="220" data-lazy-src="https://www.aperitissimo.fr/wp-content/uploads/2022/07/cropped-logo-horizontal-1.png" /><noscript><img  class="header-image is-logo-image" alt="Apéritissimo" src="https://www.aperitissimo.fr/wp-content/uploads/2022/07/cropped-logo-horizontal-1.png" title="Apéritissimo" srcset="https://www.aperitissimo.fr/wp-content/uploads/2022/07/cropped-logo-horizontal-1.png 1x, https://www.aperitissimo.fr/wp-content/uploads/2022/07/logo-horizontal.png 2x" width="828" height="220" /></noscript>
</a>
</div> <nav class="main-navigation mobile-menu-control-wrapper" id="mobile-menu-control-wrapper" aria-label="Mobile Toggle">
<button data-nav="site-navigation" class="menu-toggle" aria-controls="primary-menu" aria-expanded="false">
<span class="gp-icon icon-menu-bars"><svg viewBox="0 0 512 512" aria-hidden="true" xmlns="http://www.w3.org/2000/svg" width="1em" height="1em"><path d="M0 96c0-13.255 10.745-24 24-24h464c13.255 0 24 10.745 24 24s-10.745 24-24 24H24c-13.255 0-24-10.745-24-24zm0 160c0-13.255 10.745-24 24-24h464c13.255 0 24 10.745 24 24s-10.745 24-24 24H24c-13.255 0-24-10.745-24-24zm0 160c0-13.255 10.745-24 24-24h464c13.255 0 24 10.745 24 24s-10.745 24-24 24H24c-13.255 0-24-10.745-24-24z" /></svg><svg viewBox="0 0 512 512" aria-hidden="true" xmlns="http://www.w3.org/2000/svg" width="1em" height="1em"><path d="M71.029 71.029c9.373-9.372 24.569-9.372 33.942 0L256 222.059l151.029-151.03c9.373-9.372 24.569-9.372 33.942 0 9.372 9.373 9.372 24.569 0 33.942L289.941 256l151.03 151.029c9.372 9.373 9.372 24.569 0 33.942-9.373 9.372-24.569 9.372-33.942 0L256 289.941l-151.029 151.03c-9.373 9.372-24.569 9.372-33.942 0-9.372-9.373-9.372-24.569 0-33.942L222.059 256 71.029 104.971c-9.372-9.373-9.372-24.569 0-33.942z" /></svg></span><span class="mobile-menu">Menu</span> </button>
</nav>
<nav class="has-sticky-branding main-navigation sub-menu-right" id="site-navigation" aria-label="Primary" itemtype="https://schema.org/SiteNavigationElement" itemscope>
<div class="inside-navigation grid-container">
<div class="navigation-branding"><div class="sticky-navigation-logo">
<a href="https://www.aperitissimo.fr/" title="Apéritissimo" rel="home">
<img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20828%20220'%3E%3C/svg%3E" class="is-logo-image" alt="Apéritissimo" width="828" height="220" data-lazy-src="https://www.aperitissimo.fr/wp-content/uploads/2022/07/cropped-logo-horizontal-1.png" /><noscript><img src="https://www.aperitissimo.fr/wp-content/uploads/2022/07/cropped-logo-horizontal-1.png" class="is-logo-image" alt="Apéritissimo" width="828" height="220" /></noscript>
</a>
</div></div> <button class="menu-toggle" aria-controls="primary-menu" aria-expanded="false">
<span class="gp-icon icon-menu-bars"><svg viewBox="0 0 512 512" aria-hidden="true" xmlns="http://www.w3.org/2000/svg" width="1em" height="1em"><path d="M0 96c0-13.255 10.745-24 24-24h464c13.255 0 24 10.745 24 24s-10.745 24-24 24H24c-13.255 0-24-10.745-24-24zm0 160c0-13.255 10.745-24 24-24h464c13.255 0 24 10.745 24 24s-10.745 24-24 24H24c-13.255 0-24-10.745-24-24zm0 160c0-13.255 10.745-24 24-24h464c13.255 0 24 10.745 24 24s-10.745 24-24 24H24c-13.255 0-24-10.745-24-24z" /></svg><svg viewBox="0 0 512 512" aria-hidden="true" xmlns="http://www.w3.org/2000/svg" width="1em" height="1em"><path d="M71.029 71.029c9.373-9.372 24.569-9.372 33.942 0L256 222.059l151.029-151.03c9.373-9.372 24.569-9.372 33.942 0 9.372 9.373 9.372 24.569 0 33.942L289.941 256l151.03 151.029c9.372 9.373 9.372 24.569 0 33.942-9.373 9.372-24.569 9.372-33.942 0L256 289.941l-151.029 151.03c-9.373 9.372-24.569 9.372-33.942 0-9.372-9.373-9.372-24.569 0-33.942L222.059 256 71.029 104.971c-9.372-9.373-9.372-24.569 0-33.942z" /></svg></span><span class="mobile-menu">Menu</span> </button>
<div id="primary-menu" class="main-nav"><ul id="menu-menu" class=" menu sf-menu"><li id="menu-item-14" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-14"><a href="https://www.aperitissimo.fr">Accueil</a></li>
<li id="menu-item-709" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-709"><a href="https://www.aperitissimo.fr/qui-sommes-nous/">Apéritissimo ?</a></li>
<li id="menu-item-1203" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-1203"><a href="https://www.aperitissimo.fr/boutique/">Boutique<span role="presentation" class="dropdown-menu-toggle"><span class="gp-icon icon-arrow"><svg viewBox="0 0 330 512" aria-hidden="true" xmlns="http://www.w3.org/2000/svg" width="1em" height="1em"><path d="M305.913 197.085c0 2.266-1.133 4.815-2.833 6.514L171.087 335.593c-1.7 1.7-4.249 2.832-6.515 2.832s-4.815-1.133-6.515-2.832L26.064 203.599c-1.7-1.7-2.832-4.248-2.832-6.514s1.132-4.816 2.832-6.515l14.162-14.163c1.7-1.699 3.966-2.832 6.515-2.832 2.266 0 4.815 1.133 6.515 2.832l111.316 111.317 111.316-111.317c1.7-1.699 4.249-2.832 6.515-2.832s4.815 1.133 6.515 2.832l14.162 14.163c1.7 1.7 2.833 4.249 2.833 6.515z" /></svg></span></span></a>
<ul class="sub-menu">
<li id="menu-item-1209" class="menu-item menu-item-type-taxonomy menu-item-object-product_cat menu-item-has-children menu-item-1209"><a href="https://www.aperitissimo.fr/boutique/accessoires/">Accessoires<span role="presentation" class="dropdown-menu-toggle"><span class="gp-icon icon-arrow-right"><svg viewBox="0 0 192 512" aria-hidden="true" xmlns="http://www.w3.org/2000/svg" width="1em" height="1em" fill-rule="evenodd" clip-rule="evenodd" stroke-linejoin="round" stroke-miterlimit="1.414"><path d="M178.425 256.001c0 2.266-1.133 4.815-2.832 6.515L43.599 394.509c-1.7 1.7-4.248 2.833-6.514 2.833s-4.816-1.133-6.515-2.833l-14.163-14.162c-1.699-1.7-2.832-3.966-2.832-6.515 0-2.266 1.133-4.815 2.832-6.515l111.317-111.316L16.407 144.685c-1.699-1.7-2.832-4.249-2.832-6.515s1.133-4.815 2.832-6.515l14.163-14.162c1.7-1.7 4.249-2.833 6.515-2.833s4.815 1.133 6.514 2.833l131.994 131.993c1.7 1.7 2.832 4.249 2.832 6.515z" fill-rule="nonzero" /></svg></span></span></a>
<ul class="sub-menu">
<li id="menu-item-1210" class="menu-item menu-item-type-taxonomy menu-item-object-product_cat menu-item-1210"><a href="https://www.aperitissimo.fr/boutique/accessoires/tire-bouchons/">Tire-bouchons</a></li>
</ul>
</li>
<li id="menu-item-1222" class="menu-item menu-item-type-taxonomy menu-item-object-product_cat menu-item-has-children menu-item-1222"><a href="https://www.aperitissimo.fr/boutique/jeux/">Jeux<span role="presentation" class="dropdown-menu-toggle"><span class="gp-icon icon-arrow-right"><svg viewBox="0 0 192 512" aria-hidden="true" xmlns="http://www.w3.org/2000/svg" width="1em" height="1em" fill-rule="evenodd" clip-rule="evenodd" stroke-linejoin="round" stroke-miterlimit="1.414"><path d="M178.425 256.001c0 2.266-1.133 4.815-2.832 6.515L43.599 394.509c-1.7 1.7-4.248 2.833-6.514 2.833s-4.816-1.133-6.515-2.833l-14.163-14.162c-1.699-1.7-2.832-3.966-2.832-6.515 0-2.266 1.133-4.815 2.832-6.515l111.317-111.316L16.407 144.685c-1.699-1.7-2.832-4.249-2.832-6.515s1.133-4.815 2.832-6.515l14.163-14.162c1.7-1.7 4.249-2.833 6.515-2.833s4.815 1.133 6.514 2.833l131.994 131.993c1.7 1.7 2.832 4.249 2.832 6.515z" fill-rule="nonzero" /></svg></span></span></a>
<ul class="sub-menu">
<li id="menu-item-1223" class="menu-item menu-item-type-taxonomy menu-item-object-product_cat menu-item-1223"><a href="https://www.aperitissimo.fr/boutique/jeux/a-boire/">Jeux à boire</a></li>
<li id="menu-item-1224" class="menu-item menu-item-type-taxonomy menu-item-object-product_cat menu-item-1224"><a href="https://www.aperitissimo.fr/boutique/jeux/cartes/">Jeux de cartes</a></li>
</ul>
</li>
<li id="menu-item-1204" class="menu-item menu-item-type-taxonomy menu-item-object-product_cat menu-item-has-children menu-item-1204"><a href="https://www.aperitissimo.fr/boutique/vetements/">Vêtements<span role="presentation" class="dropdown-menu-toggle"><span class="gp-icon icon-arrow-right"><svg viewBox="0 0 192 512" aria-hidden="true" xmlns="http://www.w3.org/2000/svg" width="1em" height="1em" fill-rule="evenodd" clip-rule="evenodd" stroke-linejoin="round" stroke-miterlimit="1.414"><path d="M178.425 256.001c0 2.266-1.133 4.815-2.832 6.515L43.599 394.509c-1.7 1.7-4.248 2.833-6.514 2.833s-4.816-1.133-6.515-2.833l-14.163-14.162c-1.699-1.7-2.832-3.966-2.832-6.515 0-2.266 1.133-4.815 2.832-6.515l111.317-111.316L16.407 144.685c-1.699-1.7-2.832-4.249-2.832-6.515s1.133-4.815 2.832-6.515l14.163-14.162c1.7-1.7 4.249-2.833 6.515-2.833s4.815 1.133 6.514 2.833l131.994 131.993c1.7 1.7 2.832 4.249 2.832 6.515z" fill-rule="nonzero" /></svg></span></span></a>
<ul class="sub-menu">
<li id="menu-item-1205" class="menu-item menu-item-type-taxonomy menu-item-object-product_cat menu-item-1205"><a href="https://www.aperitissimo.fr/boutique/vetements/t-shirts/">T-Shirts</a></li>
</ul>
</li>
</ul>
</li>
<li id="menu-item-488" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-488"><a href="https://www.aperitissimo.fr/boire/">Boire<span role="presentation" class="dropdown-menu-toggle"><span class="gp-icon icon-arrow"><svg viewBox="0 0 330 512" aria-hidden="true" xmlns="http://www.w3.org/2000/svg" width="1em" height="1em"><path d="M305.913 197.085c0 2.266-1.133 4.815-2.833 6.514L171.087 335.593c-1.7 1.7-4.249 2.832-6.515 2.832s-4.815-1.133-6.515-2.832L26.064 203.599c-1.7-1.7-2.832-4.248-2.832-6.514s1.132-4.816 2.832-6.515l14.162-14.163c1.7-1.699 3.966-2.832 6.515-2.832 2.266 0 4.815 1.133 6.515 2.832l111.316 111.317 111.316-111.317c1.7-1.699 4.249-2.832 6.515-2.832s4.815 1.133 6.515 2.832l14.162 14.163c1.7 1.7 2.833 4.249 2.833 6.515z" /></svg></span></span></a>
<ul class="sub-menu">
<li id="menu-item-490" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-490"><a href="https://www.aperitissimo.fr/boire/alcool/">Alcool<span role="presentation" class="dropdown-menu-toggle"><span class="gp-icon icon-arrow-right"><svg viewBox="0 0 192 512" aria-hidden="true" xmlns="http://www.w3.org/2000/svg" width="1em" height="1em" fill-rule="evenodd" clip-rule="evenodd" stroke-linejoin="round" stroke-miterlimit="1.414"><path d="M178.425 256.001c0 2.266-1.133 4.815-2.832 6.515L43.599 394.509c-1.7 1.7-4.248 2.833-6.514 2.833s-4.816-1.133-6.515-2.833l-14.163-14.162c-1.699-1.7-2.832-3.966-2.832-6.515 0-2.266 1.133-4.815 2.832-6.515l111.317-111.316L16.407 144.685c-1.699-1.7-2.832-4.249-2.832-6.515s1.133-4.815 2.832-6.515l14.163-14.162c1.7-1.7 4.249-2.833 6.515-2.833s4.815 1.133 6.514 2.833l131.994 131.993c1.7 1.7 2.832 4.249 2.832 6.515z" fill-rule="nonzero" /></svg></span></span></a>
<ul class="sub-menu">
<li id="menu-item-828" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-828"><a href="https://www.aperitissimo.fr/boire/alcool/cocktails/">Cocktails</a></li>
<li id="menu-item-838" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-838"><a href="https://www.aperitissimo.fr/boire/alcool/bieres/">Bières</a></li>
<li id="menu-item-1111" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1111"><a href="https://www.aperitissimo.fr/boire/alcool/vins/">Vins</a></li>
<li id="menu-item-1112" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1112"><a href="https://www.aperitissimo.fr/boire/alcool/pastis/">Pastis</a></li>
<li id="menu-item-1110" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1110"><a href="https://www.aperitissimo.fr/boire/alcool/digestifs/">Digestifs</a></li>
<li id="menu-item-953" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-953"><a href="https://www.aperitissimo.fr/boire/alcool/rhums/">Rhums</a></li>
<li id="menu-item-1113" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1113"><a href="https://www.aperitissimo.fr/boire/alcool/whiskies/">Whiskies</a></li>
<li id="menu-item-924" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-924"><a href="https://www.aperitissimo.fr/boire/alcool/vodkas/">Vodkas</a></li>
<li id="menu-item-1115" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1115"><a href="https://www.aperitissimo.fr/boire/alcool/tequilas/">Téquilas</a></li>
</ul>
</li>
<li id="menu-item-491" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-491"><a href="https://www.aperitissimo.fr/boire/sans-alcool/">Sans Alcool<span role="presentation" class="dropdown-menu-toggle"><span class="gp-icon icon-arrow-right"><svg viewBox="0 0 192 512" aria-hidden="true" xmlns="http://www.w3.org/2000/svg" width="1em" height="1em" fill-rule="evenodd" clip-rule="evenodd" stroke-linejoin="round" stroke-miterlimit="1.414"><path d="M178.425 256.001c0 2.266-1.133 4.815-2.832 6.515L43.599 394.509c-1.7 1.7-4.248 2.833-6.514 2.833s-4.816-1.133-6.515-2.833l-14.163-14.162c-1.699-1.7-2.832-3.966-2.832-6.515 0-2.266 1.133-4.815 2.832-6.515l111.317-111.316L16.407 144.685c-1.699-1.7-2.832-4.249-2.832-6.515s1.133-4.815 2.832-6.515l14.163-14.162c1.7-1.7 4.249-2.833 6.515-2.833s4.815 1.133 6.514 2.833l131.994 131.993c1.7 1.7 2.832 4.249 2.832 6.515z" fill-rule="nonzero" /></svg></span></span></a>
<ul class="sub-menu">
<li id="menu-item-1114" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1114"><a href="https://www.aperitissimo.fr/boire/sans-alcool/cocktails-sans-alcool/">Cocktails</a></li>
</ul>
</li>
</ul>
</li>
<li id="menu-item-489" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-489"><a href="https://www.aperitissimo.fr/manger/">Manger<span role="presentation" class="dropdown-menu-toggle"><span class="gp-icon icon-arrow"><svg viewBox="0 0 330 512" aria-hidden="true" xmlns="http://www.w3.org/2000/svg" width="1em" height="1em"><path d="M305.913 197.085c0 2.266-1.133 4.815-2.833 6.514L171.087 335.593c-1.7 1.7-4.249 2.832-6.515 2.832s-4.815-1.133-6.515-2.832L26.064 203.599c-1.7-1.7-2.832-4.248-2.832-6.514s1.132-4.816 2.832-6.515l14.162-14.163c1.7-1.699 3.966-2.832 6.515-2.832 2.266 0 4.815 1.133 6.515 2.832l111.316 111.317 111.316-111.317c1.7-1.699 4.249-2.832 6.515-2.832s4.815 1.133 6.515 2.832l14.162 14.163c1.7 1.7 2.833 4.249 2.833 6.515z" /></svg></span></span></a>
<ul class="sub-menu">
<li id="menu-item-493" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-493"><a href="https://www.aperitissimo.fr/manger/apero/">Pour l&rsquo;apéro</a></li>
<li id="menu-item-492" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-492"><a href="https://www.aperitissimo.fr/manger/plaisirs-sucres/">Les plaisirs sucrés</a></li>
</ul>
</li>
<li id="menu-item-826" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-826"><a href="https://www.aperitissimo.fr/materiel/">Matériel</a></li>
<li id="menu-item-544" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-544"><a href="https://www.aperitissimo.fr/sante/">Santé</a></li>
<li id="menu-item-710" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-710"><a href="https://www.aperitissimo.fr/contact/">Contact</a></li>
</ul></div> </div>
</nav>
<div class="header-widget">
<aside id="block-22" class="widget inner-padding widget_block widget_text">
<p></p>
</aside> </div>
</div>
</header>
<div class="gb-container gb-container-b85a81ea"><div class="gb-inside-container">
<div class="gb-grid-wrapper gb-grid-wrapper-54d8773c">
<div class="gb-grid-column gb-grid-column-94c932c5"><div class="gb-container gb-container-94c932c5"><div class="gb-inside-container">
<div class="gb-headline gb-headline-aa5285d2"><span class="gb-icon"><svg aria-hidden="true" role="img" height="1em" width="1em" viewBox="0 0 576 512" xmlns="http://www.w3.org/2000/svg"><path fill="currentColor" d="M576 240c0-23.63-12.95-44.04-32-55.12V32.01C544 23.26 537.02 0 512 0c-7.12 0-14.19 2.38-19.98 7.02l-85.03 68.03C364.28 109.19 310.66 128 256 128H64c-35.35 0-64 28.65-64 64v96c0 35.35 28.65 64 64 64h33.7c-1.39 10.48-2.18 21.14-2.18 32 0 39.77 9.26 77.35 25.56 110.94 5.19 10.69 16.52 17.06 28.4 17.06h74.28c26.05 0 41.69-29.84 25.9-50.56-16.4-21.52-26.15-48.36-26.15-77.44 0-11.11 1.62-21.79 4.41-32H256c54.66 0 108.28 18.81 150.98 52.95l85.03 68.03a32.023 32.023 0 0 0 19.98 7.02c24.92 0 32-22.78 32-32V295.13C563.05 284.04 576 263.63 576 240zm-96 141.42l-33.05-26.44C392.95 311.78 325.12 288 256 288v-96c69.12 0 136.95-23.78 190.95-66.98L480 98.58v282.84z"></path></svg></span><span class="gb-headline-text">Apéritissimo recrute ! </span></div>
<p class="has-text-align-left">Vous souhaitez participer à la vie du site et partager vos astuces pour l'apéro ?</p>
</div></div></div>
<div class="gb-grid-column gb-grid-column-752f9c69"><div class="gb-container gb-container-752f9c69"><div class="gb-inside-container">
<div class="gb-button-wrapper gb-button-wrapper-008eb1b8">
<a class="gb-button gb-button-f7d9468c" href="https://www.aperitissimo.fr/contact/"><span class="gb-icon"><svg aria-hidden="true" role="img" height="1em" width="1em" viewBox="0 0 512 512" xmlns="http://www.w3.org/2000/svg"><path fill="currentColor" d="M464 64H48C21.49 64 0 85.49 0 112v288c0 26.51 21.49 48 48 48h416c26.51 0 48-21.49 48-48V112c0-26.51-21.49-48-48-48zm0 48v40.805c-22.422 18.259-58.168 46.651-134.587 106.49-16.841 13.247-50.201 45.072-73.413 44.701-23.208.375-56.579-31.459-73.413-44.701C106.18 199.465 70.425 171.067 48 152.805V112h416zM48 400V214.398c22.914 18.251 55.409 43.862 104.938 82.646 21.857 17.205 60.134 55.186 103.062 54.955 42.717.231 80.509-37.199 103.053-54.947 49.528-38.783 82.032-64.401 104.947-82.653V400H48z"></path></svg></span><span class="gb-button-text">Contactez-nous !</span></a>
</div>
</div></div></div>
</div>
</div></div>
<div class="site grid-container container hfeed" id="page">
<div class="site-content" id="content">
<div class="content-area" id="primary">
<main class="site-main" id="main">
<article id="post-1100" class="post-1100 post type-post status-publish format-standard has-post-thumbnail hentry category-vins" itemtype="https://schema.org/CreativeWork" itemscope>
<div class="inside-article">
<div class="featured-image  page-header-image-single ">
<img width="1200" height="662" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201200%20662'%3E%3C/svg%3E" class="attachment-full size-full" alt="investissement vin" itemprop="image" data-lazy-srcset="https://www.aperitissimo.fr/wp-content/uploads/2022/07/investissement-vin.png 1200w, https://www.aperitissimo.fr/wp-content/uploads/2022/07/investissement-vin-300x166.png 300w, https://www.aperitissimo.fr/wp-content/uploads/2022/07/investissement-vin-1024x565.png 1024w, https://www.aperitissimo.fr/wp-content/uploads/2022/07/investissement-vin-768x424.png 768w, https://www.aperitissimo.fr/wp-content/uploads/2022/07/investissement-vin-600x331.png 600w" data-lazy-sizes="(max-width: 1200px) 100vw, 1200px" data-lazy-src="https://www.aperitissimo.fr/wp-content/uploads/2022/07/investissement-vin.png" /><noscript><img width="1200" height="662" src="https://www.aperitissimo.fr/wp-content/uploads/2022/07/investissement-vin.png" class="attachment-full size-full" alt="investissement vin" itemprop="image" srcset="https://www.aperitissimo.fr/wp-content/uploads/2022/07/investissement-vin.png 1200w, https://www.aperitissimo.fr/wp-content/uploads/2022/07/investissement-vin-300x166.png 300w, https://www.aperitissimo.fr/wp-content/uploads/2022/07/investissement-vin-1024x565.png 1024w, https://www.aperitissimo.fr/wp-content/uploads/2022/07/investissement-vin-768x424.png 768w, https://www.aperitissimo.fr/wp-content/uploads/2022/07/investissement-vin-600x331.png 600w" sizes="(max-width: 1200px) 100vw, 1200px" /></noscript>
</div> <header class="entry-header" aria-label="Contenu">
<h1 class="entry-title" itemprop="headline">Investir dans le vin : est-ce une bonne idée ?</h1> <div class="entry-meta">
<span class="posted-on"><time class="updated" datetime="2022-07-29T09:58:24+00:00" itemprop="dateModified">29 juillet 2022</time> <time class="entry-date published" datetime="2022-07-29T07:46:48+00:00" itemprop="datePublished">29 juillet 2022</time> </span> </div>
</header>
<div class="entry-content" itemprop="text">
<div id="toc_container" class="no_bullets"><p class="toc_title">Table des mati&egrave;res</p><ul class="toc_list"><li><a href="#Comment_investir_dans_le_vin_notamment_aux_USA"><span class="toc_number toc_depth_1">1</span> Comment investir dans le vin, notamment aux USA ?</a></li><li><a href="#Le_vin_est-il_un_bon_investissement"><span class="toc_number toc_depth_1">2</span> Le vin est-il un bon investissement ?</a><ul><li><a href="#Vin_ou_actions_Quel_est_le_meilleur_investissement"><span class="toc_number toc_depth_2">2.1</span> Vin ou actions : Quel est le meilleur investissement ?</a></li></ul></li><li><a href="#Comment_evaluer_un_vin_drsquoinvestissement"><span class="toc_number toc_depth_1">3</span> Comment évaluer un vin d&rsquo;investissement</a><ul><li><a href="#Faites_attention_au_millesime"><span class="toc_number toc_depth_2">3.1</span> Faites attention au millésime</a></li><li><a href="#Evaluez_la_reputation_du_producteur_de_vin"><span class="toc_number toc_depth_2">3.2</span> Évaluez la réputation du producteur de vin</a></li><li><a href="#Comprendre_le_potentiel_de_vieillissement_et_la_longevite_drsquoun_vin"><span class="toc_number toc_depth_2">3.3</span> Comprendre le potentiel de vieillissement et la longévité d&rsquo;un vin</a></li><li><a href="#Examinez_la_rarete_et_lrsquohistorique_des_prix"><span class="toc_number toc_depth_2">3.4</span> Examinez la rareté et l&rsquo;historique des prix</a></li><li><a href="#Nrsquooubliez_pas_les_critiques_de_vin"><span class="toc_number toc_depth_2">3.5</span> N&rsquo;oubliez pas les critiques de vin</a></li><li><a href="#Armez-vous_drsquoun_maximum_drsquoexpertise_en_la_matiere"><span class="toc_number toc_depth_2">3.6</span> Armez-vous d&rsquo;un maximum d&rsquo;expertise en la matière</a></li></ul></li><li><a href="#Avantages_de_lrsquoinvestissement_dans_le_vin"><span class="toc_number toc_depth_1">4</span> Avantages de l&rsquo;investissement dans le vin</a></li><li><a href="#Inconvenients_de_lrsquoinvestissement_dans_le_vin"><span class="toc_number toc_depth_1">5</span> Inconvénients de l&rsquo;investissement dans le vin</a></li><li><a href="#Comment_acheter_du_vin_en_tant_qursquoinvestissement"><span class="toc_number toc_depth_1">6</span> Comment acheter du vin en tant qu&rsquo;investissement</a><ul><li><a href="#Acheter_du_vin_aux_encheres"><span class="toc_number toc_depth_2">6.1</span> Acheter du vin aux enchères</a></li><li><a href="#Acheter_du_vin_aux_encheres_en_ligne"><span class="toc_number toc_depth_2">6.2</span> Acheter du vin aux enchères en ligne</a></li><li><a href="#Les_principales_maisons_de_vente_aux_encheres_en_ligne_aux_USA"><span class="toc_number toc_depth_2">6.3</span> Les principales maisons de vente aux enchères en ligne aux USA</a></li><li><a href="#Acheter_en_utilisant_une_bourse_aux_vins"><span class="toc_number toc_depth_2">6.4</span> Acheter en utilisant une bourse aux vins</a></li></ul></li><li><a href="#Comment_tout_le_monde_peut_investir_dans_le_vin"><span class="toc_number toc_depth_1">7</span> Comment tout le monde peut investir dans le vin</a><ul><li><a href="#Fonds_de_vin_et_contrats_a_terme_sur_le_vin"><span class="toc_number toc_depth_2">7.1</span> Fonds de vin et contrats à terme sur le vin</a></li></ul></li></ul></div>
<h2><span id="Comment_investir_dans_le_vin_notamment_aux_USA">Comment investir dans le vin, notamment aux USA ?</span></h2>
<p>Pour la plupart des gens, investir signifie acheter des actions, des obligations et des fonds. Mais vous pouvez aussi tirer profit d&rsquo;une bonne bouteille de Cabernet ou de Sauvignon Blanc, si vous savez comment les choisir. Voici tout ce que vous devez savoir pour investir dans le vin, même si vous n&rsquo;avez pas encore de cave à vin.</p>
<h2><span id="Le_vin_est-il_un_bon_investissement">Le vin est-il un bon investissement ?</span></h2>
<p>Comme tout autre investissement alternatif, l&rsquo;achat de vin peut constituer une excellente source de diversification pour votre portefeuille. Les actions et les obligations traversent les cycles habituels d&rsquo;expansion et de ralentissement, mais les objets de collection comme le vin fin offrent des rendements qui n&rsquo;ont que peu ou pas de corrélation avec les actifs traditionnels &#8211; ils peuvent même avoir une corrélation négative avec le marché boursier.</p>
<p>Vous avez probablement entendu les experts souligner à plusieurs reprises l&rsquo;importance de la diversification. Le vin offre une source unique de diversification, car sa valeur repose sur des facteurs qui ont peu de rapport avec les performances de l&rsquo;économie, les taux d&rsquo;intérêt, les bénéfices des entreprises ou le sentiment traditionnel des investisseurs.</p>
<p>La valeur du vin réagit à des facteurs tels que les conditions météorologiques, le rendement des récoltes, le millésime et les tendances de consommation, qui se recoupent tous avec l&rsquo;offre et la demande. Ces facteurs n&rsquo;étant pas liés à l&rsquo;ensemble du marché boursier, les investissements dans le vin peuvent compléter un portefeuille traditionnel.</p>
<h3><span id="Vin_ou_actions_Quel_est_le_meilleur_investissement">Vin ou actions : Quel est le meilleur investissement ?</span></h3>
<p>Tout comme le S&amp;P 500 est l&rsquo;indice de référence pour la performance des actions américaines, le London International Vintners Exchange &#8211; communément appelé Liv-ex &#8211; est l&rsquo;indice de référence pour le marché des vins fins. L&rsquo;indice Liv-ex Fine Wine 100 a augmenté de 270,7 % au cours des deux décennies allant de juillet 2001 à juillet 2021, dépassant le S&amp;P 500 de 8 points de pourcentage sur la même période, mais uniquement si l&rsquo;on considère la performance de l&rsquo;indice sans dividendes réinvestis. Lorsque les dividendes ont été réinvestis, le S&amp;P 500 a dépassé Liv-ex de 60 % sur la même période.</p>
<p>L&rsquo;indice Sotheby&rsquo;s Wine a constamment surperformé le S&amp;P 500 depuis 2005, les performances n&rsquo;ayant convergé que brièvement en 2021. Parallèlement, l&rsquo;indice Sotheby&rsquo;s Burgundy Market a largement surperformé le S&amp;P 500 depuis 2007, tandis que l&rsquo;indice Sotheby&rsquo;s Bordeaux Market a surperformé le S&amp;P 500 de 2005 à 2019.</p>
<p>En résumé, le vin peut être un investissement très lucratif. Mais attention : vous devez garder à l&rsquo;esprit que les indices comme Liv-ex et Sotheby&rsquo;s suivent des dizaines, voire des centaines, de vins, et qu&rsquo;un vin individuel de l&rsquo;indice peut ne pas reproduire exactement la performance de l&rsquo;indice lui-même.</p>
<p>Cela signifie que, tout comme vous choisissez une variété d&rsquo;actions pour diversifier un portefeuille d&rsquo;investissement, vous voudrez acheter une variété de vins individuels pour éviter de donner trop de poids à la performance d&rsquo;un millésime ou d&rsquo;un producteur. Vous devez également privilégier les vins de qualité « investissement » plutôt que les bouteilles moins chères que vous pouvez acheter chez votre caviste.</p>
<p>Alfonso de Gaetano, fondateur de Crurated, une communauté de consommateurs de vin récemment lancée, explique que la qualité du produit est essentielle pour choisir des vins d&rsquo;investissement. La qualité garantit également la longévité, ce qui est essentiel car le propriétaire de la bouteille peut être sûr qu&rsquo;il n&rsquo;y a pas de pression temporelle au cas où il déciderait de vendre une grande bouteille au lieu d&rsquo;en profiter. La rareté est également un élément clé de l&rsquo;équation. »</p>
<p><div class="rll-youtube-player" data-src="https://www.youtube.com/embed/kPRhfMOvjHY" data-id="kPRhfMOvjHY" data-query="feature=oembed"></div><noscript><iframe title="Comment Investir dans le vin ?" width="979" height="551" src="https://www.youtube.com/embed/kPRhfMOvjHY?feature=oembed" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></noscript></p>
<h2><span id="Comment_evaluer_un_vin_drsquoinvestissement">Comment évaluer un vin d&rsquo;investissement</span></h2>
<p>Un large éventail de facteurs influencent le potentiel d&rsquo;appréciation d&rsquo;un vin. Certains sont fondamentaux, tandis que d&rsquo;autres sont plus axés sur le marché et liés à l&rsquo;offre et à la demande.</p>
<p>« Pour les vins dont l&rsquo;offre est limitée par la taille des vignobles et des appellations, comme les grands vins de Bourgogne ou de Bordeaux, il est logique que le prix continue à augmenter avec le temps », explique Jamie Ritchie, responsable mondial du vin chez Sotheby&rsquo;s.</p>
<div style="clear:both; margin-top:0em; margin-bottom:1em;"><a href="https://www.aperitissimo.fr/combien-calories-verre-vin/" target="_self" rel="dofollow" class="ud026af3b3ccc96e6960dae835761dbb0"><style> .ud026af3b3ccc96e6960dae835761dbb0 , .ud026af3b3ccc96e6960dae835761dbb0 .postImageUrl , .ud026af3b3ccc96e6960dae835761dbb0 .centered-text-area { min-height: 80px; position: relative; } .ud026af3b3ccc96e6960dae835761dbb0 , .ud026af3b3ccc96e6960dae835761dbb0:hover , .ud026af3b3ccc96e6960dae835761dbb0:visited , .ud026af3b3ccc96e6960dae835761dbb0:active { border:0!important; } .ud026af3b3ccc96e6960dae835761dbb0 .clearfix:after { content: ""; display: table; clear: both; } .ud026af3b3ccc96e6960dae835761dbb0 { display: block; transition: background-color 250ms; webkit-transition: background-color 250ms; width: 100%; opacity: 1; transition: opacity 250ms; webkit-transition: opacity 250ms; background-color: #FFFFFF; } .ud026af3b3ccc96e6960dae835761dbb0:active , .ud026af3b3ccc96e6960dae835761dbb0:hover { opacity: 1; transition: opacity 250ms; webkit-transition: opacity 250ms; background-color: #F1C40F; } .ud026af3b3ccc96e6960dae835761dbb0 .centered-text-area { width: 100%; position: relative; } .ud026af3b3ccc96e6960dae835761dbb0 .ctaText { border-bottom: 0 solid #fff; color: #2C3E50; font-size: 16px; font-weight: bold; margin: 0; padding: 0; text-decoration: underline; } .ud026af3b3ccc96e6960dae835761dbb0 .postTitle { color: #3498DB; font-size: 16px; font-weight: 600; margin: 0; padding: 0; width: 100%; } .ud026af3b3ccc96e6960dae835761dbb0 .ctaButton { background-color: #eaeaea!important; color: #2C3E50; border: none; border-radius: 3px; box-shadow: none; font-size: 14px; font-weight: bold; line-height: 26px; moz-border-radius: 3px; text-align: center; text-decoration: none; text-shadow: none; width: 80px; min-height: 80px; background: url(https://www.aperitissimo.fr/wp-content/plugins/intelly-related-posts/assets/images/simple-arrow.png)no-repeat; position: absolute; right: 0; top: 0; } .ud026af3b3ccc96e6960dae835761dbb0:hover .ctaButton { background-color: #F39C12!important; } .ud026af3b3ccc96e6960dae835761dbb0 .centered-text { display: table; height: 80px; padding-left: 18px; top: 0; } .ud026af3b3ccc96e6960dae835761dbb0 .ud026af3b3ccc96e6960dae835761dbb0-content { display: table-cell; margin: 0; padding: 0; padding-right: 108px; position: relative; vertical-align: middle; width: 100%; } .ud026af3b3ccc96e6960dae835761dbb0:after { content: ""; display: block; clear: both; } </style><div class="centered-text-area"><div class="centered-text" style="float: left;"><div class="ud026af3b3ccc96e6960dae835761dbb0-content"><span class="ctaText">Article qui pourrait vous intéresser :</span>&nbsp; <span class="postTitle">Combien y a-t-il de calories dans un verre de vin ?</span></div></div></div><div class="ctaButton"></div></a></div><p>Quel que soit le vignoble ou l&rsquo;appellation, il existe un certain nombre de facteurs qui ont une influence considérable sur le potentiel d&rsquo;investissement de chaque vin. Suivez ces étapes simples pour vous assurer que vous achetez un vin de qualité :</p>
<h3><span id="Faites_attention_au_millesime">Faites attention au millésime</span></h3>
<p>Le millésime est l&rsquo;année au cours de laquelle les raisins sont récoltés et le vin produit dans une région donnée. La qualité d&rsquo;une récolte varie d&rsquo;une année à l&rsquo;autre, le climat ayant l&rsquo;impact le plus important sur les raisins. Un investisseur bien informé doit connaître les millésimes qui donnent la meilleure production du vin considéré.</p>
<h3><span id="Evaluez_la_reputation_du_producteur_de_vin">Évaluez la réputation du producteur de vin</span></h3>
<p>La réputation d&rsquo;un producteur de vin a un impact important sur le potentiel d&rsquo;appréciation d&rsquo;un vin. Bon nombre des vins les plus susceptibles d&rsquo;être investis proviennent de grands producteurs, comme le Domaine de la Romanée-Conti (DRC), Pétrus, Château Mouton Rothschild et Château Lafite Rothschild, ainsi que de régions telles que la Bourgogne et le Bordelais.</p>
<h3><span id="Comprendre_le_potentiel_de_vieillissement_et_la_longevite_drsquoun_vin">Comprendre le potentiel de vieillissement et la longévité d&rsquo;un vin</span></h3>
<p>Le potentiel de vieillissement est essentiel pour les vins fins car certains vins vieillissent mieux que d&rsquo;autres. Les facteurs qui peuvent influencer le potentiel de vieillissement comprennent le type de raisin et le niveau d&rsquo;acidité et de tanins. Vous pouvez également examiner les antécédents d&rsquo;un producteur en matière de création de vins qui vieillissent bien.</p>
<p>La longévité varie selon les vins. Les vins d&rsquo;investissement ont tendance à mûrir environ 10 ans après leur mise en bouteille, mais certains vins peuvent vieillir pendant de longues périodes, tout en gagnant en valeur et en qualité. D&rsquo;autres ne seront buvables que pendant une courte période après avoir atteint leur pleine maturité.</p>
<h3><span id="Examinez_la_rarete_et_lrsquohistorique_des_prix">Examinez la rareté et l&rsquo;historique des prix</span></h3>
<p>La rareté des vins fait augmenter la valeur des millésimes dans lesquels vous investissez. Prenez le Domaine de la Romanée-Conti, par exemple. Ce vignoble est connu pour produire certains des bourgognes les plus recherchés au monde, mais en raison de sa petite taille, il ne produit qu&rsquo;environ 450 caisses par an. Cependant, lorsque les producteurs sont classés en fonction de la valeur de leurs ventes globales, la RDC arrive en tête de liste.</p>
<p>Par ailleurs, l&rsquo;historique des prix d&rsquo;un vin montre la tendance de la valeur, les vins pouvant être investis montrant une progression régulière vers le haut.</p>
<p>CJ Follini, directeur général de Noyack Capital, une plateforme d&rsquo;actifs alternatifs qui prévoit de lancer une option d&rsquo;investissement dans le vin, souligne qu&rsquo;il est essentiel de passer au moins six mois à un an à observer les ventes aux enchères pour connaître les tendances du marché, les prix et la façon dont les différents types de vins se vendent avant de se lancer sur le marché.</p>
<p>« Il existe de nombreuses sources de données sur le marché et les prix disponibles en ligne, et tout investisseur débutant devrait étudier ces données de manière intensive », déclare M. Follini.</p>
<h3><span id="Nrsquooubliez_pas_les_critiques_de_vin">N&rsquo;oubliez pas les critiques de vin</span></h3>
<p>Les recommandations des critiques de vin sont prises très au sérieux, et les évaluations des critiques peuvent avoir un impact important sur le potentiel d&rsquo;appréciation d&rsquo;un vin. Robert Parker, James Suckling et Jancis Robinson comptent parmi les critiques de vin les plus influents, alors assurez-vous d&rsquo;évaluer leurs opinions publiées sur les vins que vous envisagez.</p>
<h3><span id="Armez-vous_drsquoun_maximum_drsquoexpertise_en_la_matiere">Armez-vous d&rsquo;un maximum d&rsquo;expertise en la matière</span></h3>
<p>Le vin est un bien extrêmement complexe, et il faut des connaissances et une préparation pour devenir un investisseur performant. Il est essentiel de « se renseigner sur le marché, de définir ses goûts et le style de vin qui vous intéresse ainsi que vos aspirations, votre horizon temporel et vos objectifs de rendement », souligne M. Ritchie.</p>
<p>Pour l&rsquo;investisseur néophyte, M. Ritchie recommande plusieurs livres comme références précieuses. Il considère « The New Sotheby&rsquo;s Wine Encyclopedia », écrit par Tom Stevenson et publié par National Geographic, comme la meilleure source globale sur le vin. « Inside Burgundy » de Jasper Morris et « Inside Bordeaux : The Châteaux, Their Wines and the Terroir » de Jane Anson approfondissent ces deux régions, qui produisent le plus grand nombre de vins de qualité.</p>
<p>Parmi les publications de référence, citons « Robert Parker&rsquo;s Wine Advocate » et « Wine Spectator ». Il s&rsquo;agit là de quelques-unes des plus importantes pour commencer, mais en poursuivant vos recherches, vous constaterez qu&rsquo;il existe d&rsquo;innombrables sites Web, blogs, livres et autres publications consacrés à l&rsquo;étude et à la compréhension du vin.</p>
<h2><span id="Avantages_de_lrsquoinvestissement_dans_le_vin">Avantages de l&rsquo;investissement dans le vin</span></h2>
<p>Pour de nombreux investisseurs dans le vin, le fait de placer de l&rsquo;argent dans cette classe d&rsquo;actifs découle d&rsquo;un intérêt de longue date pour le vin. Le plus grand plaisir d&rsquo;investir dans le vin peut être d&rsquo;avoir le vin en sa possession.</p>
<div style="clear:both; margin-top:0em; margin-bottom:1em;"><a href="https://www.aperitissimo.fr/combien-calories-verre-vin/" target="_self" rel="dofollow" class="ucdd7476b1226d72cb1f0100fcf28a3f6"><style> .ucdd7476b1226d72cb1f0100fcf28a3f6 , .ucdd7476b1226d72cb1f0100fcf28a3f6 .postImageUrl , .ucdd7476b1226d72cb1f0100fcf28a3f6 .centered-text-area { min-height: 80px; position: relative; } .ucdd7476b1226d72cb1f0100fcf28a3f6 , .ucdd7476b1226d72cb1f0100fcf28a3f6:hover , .ucdd7476b1226d72cb1f0100fcf28a3f6:visited , .ucdd7476b1226d72cb1f0100fcf28a3f6:active { border:0!important; } .ucdd7476b1226d72cb1f0100fcf28a3f6 .clearfix:after { content: ""; display: table; clear: both; } .ucdd7476b1226d72cb1f0100fcf28a3f6 { display: block; transition: background-color 250ms; webkit-transition: background-color 250ms; width: 100%; opacity: 1; transition: opacity 250ms; webkit-transition: opacity 250ms; background-color: #FFFFFF; } .ucdd7476b1226d72cb1f0100fcf28a3f6:active , .ucdd7476b1226d72cb1f0100fcf28a3f6:hover { opacity: 1; transition: opacity 250ms; webkit-transition: opacity 250ms; background-color: #F1C40F; } .ucdd7476b1226d72cb1f0100fcf28a3f6 .centered-text-area { width: 100%; position: relative; } .ucdd7476b1226d72cb1f0100fcf28a3f6 .ctaText { border-bottom: 0 solid #fff; color: #2C3E50; font-size: 16px; font-weight: bold; margin: 0; padding: 0; text-decoration: underline; } .ucdd7476b1226d72cb1f0100fcf28a3f6 .postTitle { color: #3498DB; font-size: 16px; font-weight: 600; margin: 0; padding: 0; width: 100%; } .ucdd7476b1226d72cb1f0100fcf28a3f6 .ctaButton { background-color: #eaeaea!important; color: #2C3E50; border: none; border-radius: 3px; box-shadow: none; font-size: 14px; font-weight: bold; line-height: 26px; moz-border-radius: 3px; text-align: center; text-decoration: none; text-shadow: none; width: 80px; min-height: 80px; background: url(https://www.aperitissimo.fr/wp-content/plugins/intelly-related-posts/assets/images/simple-arrow.png)no-repeat; position: absolute; right: 0; top: 0; } .ucdd7476b1226d72cb1f0100fcf28a3f6:hover .ctaButton { background-color: #F39C12!important; } .ucdd7476b1226d72cb1f0100fcf28a3f6 .centered-text { display: table; height: 80px; padding-left: 18px; top: 0; } .ucdd7476b1226d72cb1f0100fcf28a3f6 .ucdd7476b1226d72cb1f0100fcf28a3f6-content { display: table-cell; margin: 0; padding: 0; padding-right: 108px; position: relative; vertical-align: middle; width: 100%; } .ucdd7476b1226d72cb1f0100fcf28a3f6:after { content: ""; display: block; clear: both; } </style><div class="centered-text-area"><div class="centered-text" style="float: left;"><div class="ucdd7476b1226d72cb1f0100fcf28a3f6-content"><span class="ctaText">Article qui pourrait vous intéresser :</span>&nbsp; <span class="postTitle">Combien y a-t-il de calories dans un verre de vin ?</span></div></div></div><div class="ctaButton"></div></a></div><p>« La plupart de ceux qui investissent sérieusement dans le vin ont tendance à se situer à l&rsquo;extrémité haute valeur nette du spectre », explique Kimberly Foss, présidente d&rsquo;Empyrion Wealth Management. « Ils sont passionnés par le vin et ont pris le temps de s&rsquo;informer sur les points les plus délicats des actifs et sont susceptibles de savoir ce qui constitue un bon investissement. Le plaisir de l&rsquo;investissement est en fait d&rsquo;avoir le vin en leur possession. »</p>
<p>Mais même pour les non-oenophiles, un investissement dans le vin fin présente plusieurs avantages convaincants, tels que :</p>
<ul>
<li>La diversification du portefeuille avec une corrélation faible ou nulle avec les classes d&rsquo;actifs traditionnelles.</li>
<li>Le vin connaît une plus faible volatilité du marché</li>
<li>Le vin fin peut vous aider à gérer le risque du portefeuille</li>
<li>Le vin peut offrir un potentiel de rendement accru</li>
<li>Investir dans le vin peut préserver la valeur pendant les contractions ou les récessions du marché.</li>
</ul>
<h2><span id="Inconvenients_de_lrsquoinvestissement_dans_le_vin">Inconvénients de l&rsquo;investissement dans le vin</span></h2>
<p>Investir dans le vin peut entraîner des coûts plus élevés que d&rsquo;investir dans des actifs traditionnels. De nombreux investisseurs ne s&rsquo;arrêtent pas à l&rsquo;ensemble des coûts associés à la détention d&rsquo;un actif physique, à savoir</p>
<ul>
<li><strong>Un investissement initial élevé :</strong> Il faut au moins 15 000 à 25 000 euros pour commencer à constituer un portefeuille de vins fins. Les coûts fixes étant élevés, un investissement substantiel est nécessaire pour réaliser des économies d&rsquo;échelle.</li>
<li><strong>Prime à l&rsquo;achat</strong>. :  Si vous achetez du vin par l&rsquo;intermédiaire d&rsquo;une maison de vente aux enchères commerciale, vous devrez payer une prime d&rsquo;achat, qui peut aller de 15 à 25 %. Christie&rsquo;s, par exemple, facture 25 % en plus de l&rsquo;enchère gagnante.</li>
<li><strong>Frais d&rsquo;expédition</strong> :  Le vin étant un bien corporel, l&rsquo;investisseur qui en prend possession physiquement devra payer les frais d&rsquo;expédition. Selon le poids et la distance, l&rsquo;expédition peut devenir coûteuse.</li>
<li><strong>Frais de stockage</strong> : Le vin est délicat et doit être conservé dans un environnement soigneusement contrôlé. Selon la taille de la collection et le portefeuille de l&rsquo;investisseur, les options de stockage vont d&rsquo;un réfrigérateur à vin à domicile ou d&rsquo;une cave construite à cet effet à une installation de stockage professionnelle. Si vous stockez le vin chez vous, le coût de l&rsquo;électricité est à prendre en compte. Les installations de stockage professionnelles facturent des frais de stockage et d&rsquo;entretien.</li>
<li><strong>L&rsquo;assurance</strong> : Les biens matériels de valeur doivent être assurés contre la perte ou les dommages. Selon la valeur de la collection, les primes peuvent être élevées.</li>
<li><strong>Période de conservation</strong> : Un bon vin peut prendre de sept à dix ans (ou même plus) pour atteindre sa valeur maximale. Le vin n&rsquo;est pas un investissement approprié si vous avez un horizon temporel plus court. Vous devez également garder à l&rsquo;esprit que vous serez responsable du blocage de toute appréciation de votre investissement en le revendant ou en le mettant aux enchères lorsque sa valeur aura atteint son maximum.</li>
</ul>
<h2><span id="Comment_acheter_du_vin_en_tant_qursquoinvestissement">Comment acheter du vin en tant qu&rsquo;investissement</span></h2>
<p>Le vin est vendu à la fois sur le marché primaire et sur le marché secondaire. Sur le marché primaire, le vin passe généralement du producteur au consommateur par l&rsquo;intermédiaire de distributeurs en gros qui vendent le vin aux détaillants.</p>
<p>C&rsquo;est sur le marché secondaire que la plupart des collectionneurs et des investisseurs achètent du vin. Sur ce marché, les collectionneurs, les oenophiles et les investisseurs vendent le vin par l&rsquo;intermédiaire de maisons de vente aux enchères, de bourses et de courtiers en vin.</p>
<h3><span id="Acheter_du_vin_aux_encheres">Acheter du vin aux enchères</span></h3>
<p>Les maisons de vente aux enchères, qui constituent la source la plus fiable et la plus sûre de vins fins sur le marché secondaire, offrent une large sélection de producteurs et de millésimes. Les meilleures maisons de vente aux enchères ont une réputation prestigieuse à préserver et elles ne vendent que des vins de la plus haute qualité.</p>
<p>Les ventes aux enchères peuvent avoir lieu en direct dans les maisons de vente aux enchères, et les enchérisseurs peuvent assister à la vente en personne ou enchérir en ligne ou par téléphone. Les principales maisons de vente aux enchères sont Sotheby&rsquo;s, Christie&rsquo;s, Acker Merrall &amp; Condit et Zachys.</p>
<h3><span id="Acheter_du_vin_aux_encheres_en_ligne">Acheter du vin aux enchères en ligne</span></h3>
<p>Certaines maisons très réputées sont spécialisées dans les ventes aux enchères en ligne, qui sont de plus en plus populaires.</p>
<p>En organisant des ventes aux enchères en ligne, ces sociétés peuvent attirer un large public et augmenter le nombre d&rsquo;acheteurs et de vendeurs participants. Elles peuvent également offrir une plus grande variété en termes de type, de prix et de quantité. De plus, les collectionneurs et les investisseurs peuvent participer de manière plus pratique lorsque la situation géographique n&rsquo;est pas un facteur limitant.</p>
<div style="clear:both; margin-top:0em; margin-bottom:1em;"><a href="https://www.aperitissimo.fr/combien-calories-verre-vin/" target="_self" rel="dofollow" class="ufc726268110cae8c296cf7d4a6cb0bae"><style> .ufc726268110cae8c296cf7d4a6cb0bae , .ufc726268110cae8c296cf7d4a6cb0bae .postImageUrl , .ufc726268110cae8c296cf7d4a6cb0bae .centered-text-area { min-height: 80px; position: relative; } .ufc726268110cae8c296cf7d4a6cb0bae , .ufc726268110cae8c296cf7d4a6cb0bae:hover , .ufc726268110cae8c296cf7d4a6cb0bae:visited , .ufc726268110cae8c296cf7d4a6cb0bae:active { border:0!important; } .ufc726268110cae8c296cf7d4a6cb0bae .clearfix:after { content: ""; display: table; clear: both; } .ufc726268110cae8c296cf7d4a6cb0bae { display: block; transition: background-color 250ms; webkit-transition: background-color 250ms; width: 100%; opacity: 1; transition: opacity 250ms; webkit-transition: opacity 250ms; background-color: #FFFFFF; } .ufc726268110cae8c296cf7d4a6cb0bae:active , .ufc726268110cae8c296cf7d4a6cb0bae:hover { opacity: 1; transition: opacity 250ms; webkit-transition: opacity 250ms; background-color: #F1C40F; } .ufc726268110cae8c296cf7d4a6cb0bae .centered-text-area { width: 100%; position: relative; } .ufc726268110cae8c296cf7d4a6cb0bae .ctaText { border-bottom: 0 solid #fff; color: #2C3E50; font-size: 16px; font-weight: bold; margin: 0; padding: 0; text-decoration: underline; } .ufc726268110cae8c296cf7d4a6cb0bae .postTitle { color: #3498DB; font-size: 16px; font-weight: 600; margin: 0; padding: 0; width: 100%; } .ufc726268110cae8c296cf7d4a6cb0bae .ctaButton { background-color: #eaeaea!important; color: #2C3E50; border: none; border-radius: 3px; box-shadow: none; font-size: 14px; font-weight: bold; line-height: 26px; moz-border-radius: 3px; text-align: center; text-decoration: none; text-shadow: none; width: 80px; min-height: 80px; background: url(https://www.aperitissimo.fr/wp-content/plugins/intelly-related-posts/assets/images/simple-arrow.png)no-repeat; position: absolute; right: 0; top: 0; } .ufc726268110cae8c296cf7d4a6cb0bae:hover .ctaButton { background-color: #F39C12!important; } .ufc726268110cae8c296cf7d4a6cb0bae .centered-text { display: table; height: 80px; padding-left: 18px; top: 0; } .ufc726268110cae8c296cf7d4a6cb0bae .ufc726268110cae8c296cf7d4a6cb0bae-content { display: table-cell; margin: 0; padding: 0; padding-right: 108px; position: relative; vertical-align: middle; width: 100%; } .ufc726268110cae8c296cf7d4a6cb0bae:after { content: ""; display: block; clear: both; } </style><div class="centered-text-area"><div class="centered-text" style="float: left;"><div class="ufc726268110cae8c296cf7d4a6cb0bae-content"><span class="ctaText">Article qui pourrait vous intéresser :</span>&nbsp; <span class="postTitle">Combien y a-t-il de calories dans un verre de vin ?</span></div></div></div><div class="ctaButton"></div></a></div><h3><span id="Les_principales_maisons_de_vente_aux_encheres_en_ligne_aux_USA">Les principales maisons de vente aux enchères en ligne aux USA</span></h3>
<ul>
<li><strong>Brentwood Auctions</strong> : Brentwood organise des ventes aux enchères hebdomadaires en ligne depuis 1998.</li>
<li><strong>Crurated</strong> :Fondée en 2021 en Bourgogne, cette société est spécialisée dans la vente de jeunes millésimes que vous ne trouverez peut-être pas dans une maison de vente aux enchères traditionnelle.</li>
<li><strong>Heritage Auctions</strong> : Fondée en 1976, Heritage se décrit comme la plus grande maison de vente aux enchères d&rsquo;objets de collection aux États-Unis.</li>
<li><strong>Winebid</strong> : Cette société a lancé les ventes aux enchères de vin en ligne en 1996 et organise aujourd&rsquo;hui 52 ventes aux enchères par an.</li>
<li><strong>Zachys</strong> : Fondée en 1944, cette entreprise familiale propose des services de conseil aux collectionneurs ainsi que des ventes aux enchères en ligne.</li>
<li><strong>Spectrum Wine</strong> : Cette entreprise californienne organise des ventes aux enchères de vin hebdomadaires.</li>
</ul>
<h3><span id="Acheter_en_utilisant_une_bourse_aux_vins">Acheter en utilisant une bourse aux vins</span></h3>
<p>Les bourses du vin mettent en relation acheteurs et vendeurs, un peu comme le fait la bourse. Les acheteurs et les vendeurs peuvent conclure un accord et payer une commission à la bourse. Les deux bourses les plus importantes sont :</p>
<ul>
<li><strong>Le London International Vintners Exchange</strong> : Comme indiqué ci-dessus, Liv-ex est une place de marché mondiale de premier plan pour le commerce du vin.</li>
<li><strong>Cavex</strong> : Autre bourse du vin basée au Royaume-Uni, Cavex est une plateforme de commerce du vin et de gestion de portefeuille.</li>
</ul>
<h2><span id="Comment_tout_le_monde_peut_investir_dans_le_vin">Comment tout le monde peut investir dans le vin</span></h2>
<p>Si l&rsquo;idée d&rsquo;investir dans le vin peut être intimidante, il n&rsquo;est pas nécessaire d&rsquo;être riche pour se lancer. Il existe des plateformes d&rsquo;investissement dans le vin qui permettent même aux investisseurs ordinaires de s&rsquo;impliquer dans cette classe d&rsquo;actifs, ainsi que des programmes qui peuvent travailler avec des investisseurs plus importants qui souhaitent constituer des portefeuilles de vin diversifiés.</p>
<ul>
<li><strong>Vinovest</strong> : Ce service en ligne propose des portefeuilles gérés et une plateforme de négociation. Les investisseurs peuvent ouvrir un compte, l&rsquo;alimenter et commencer à investir en quelques minutes.</li>
<li><strong>Vint</strong> : Vint est accessible à tout investisseur et offre des actions qualifiées par la SEC dans certains des meilleurs vins du monde. Il n&rsquo;y a pas de minimum ni de frais mensuels.</li>
<li><strong>Cult Wine Investment</strong> : À partir de 10 000 €, l&rsquo;option Cru Classe de Cult Investment propose un portefeuille basé sur le goût du risque de l&rsquo;investisseur, ses objectifs de rendement et son horizon d&rsquo;investissement. À partir d&rsquo;un investissement de 35 000 €, les investisseurs bénéficient d&rsquo;une personnalisation complète grâce à un gestionnaire de relation dédié.</li>
</ul>
<p>Les investisseurs retraités peuvent également placer une partie de leur pécule dans des vins fins en utilisant des comptes de retraite individuels autogérés (IRA), comme Alto IRA.</p>
<p><div class="rll-youtube-player" data-src="https://www.youtube.com/embed/4ekIFCxWoRE" data-id="4ekIFCxWoRE" data-query="feature=oembed"></div><noscript><iframe title="Comment INVESTIR dans le VIN ?" width="979" height="551" src="https://www.youtube.com/embed/4ekIFCxWoRE?feature=oembed" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></noscript></p>
<h3><span id="Fonds_de_vin_et_contrats_a_terme_sur_le_vin">Fonds de vin et contrats à terme sur le vin</span></h3>
<p>Si vous préférez vous exposer au vin à partir de votre compte de courtage existant, vous pouvez également vous renseigner sur les fonds, les actions et les produits dérivés qui offrent une exposition au vin. Parmi les fonds disponibles, citons Anpero Capital, Sommelier Capital et le Wine Investment Fund, bien que certains d&rsquo;entre eux ne soient accessibles qu&rsquo;aux investisseurs accrédités.</p>
<p>Les actions du secteur du vin comprennent Constellation Brands Inc. (STZ), Diageo PLC (DEO) et Truelt-Hurst Inc (THST), pour n&rsquo;en citer que quelques-unes. La marque de luxe LVMH (LVMUY) &#8211; l&rsquo;une des plus grandes valeurs de consommation discrétionnaire &#8211; offre également une exposition aux prestigieux producteurs de champagne Veuve Cliquot et Moët.</p>
<p>Enfin, les vins à terme, ou en primeur en français, désignent la pratique consistant à acheter du vin au producteur alors qu&rsquo;il est encore dans le tonneau. Les vins de Bourgogne et de Bordeaux sont les plus couramment vendus en primeur et l&rsquo;achat de vin avant sa mise en bouteille présente plusieurs avantages.</p>
<p>Tout d&rsquo;abord, il est moins cher, ce qui permet d&rsquo;obtenir un meilleur rendement. C&rsquo;est également un moyen d&rsquo;obtenir des vins qui peuvent être plus difficiles d&rsquo;accès une fois mis en bouteille. Toutefois, avant d&rsquo;envisager de vendre des vins à terme, il est encore plus important de se renseigner sur l&rsquo;histoire du producteur, les millésimes et d&rsquo;autres éléments fondamentaux. Et n&rsquo;oubliez pas que, comme pour toutes les formes de produits dérivés, les contrats à terme sont des types d&rsquo;investissement qu&rsquo;il vaut mieux laisser aux traders expérimentés.</p>
<p>&nbsp;</p>
<footer class="author_bio_section"><p class="author_name">À propos de l'auteur : <span itemprop="name">David</span></p><div itemprop="author" itemscope="" itemtype="http://schema.org/Person">
<div class="post-author-avatar"><img alt="" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20100%20100'%3E%3C/svg%3E" height="100" width="100" style="float: left;  margin-right: 10px;" data-lazy-src="https://www.aperitissimo.fr/wp-content/uploads/2022/07/david-105.png"><noscript><img alt="" src="https://www.aperitissimo.fr/wp-content/uploads/2022/07/david-105.png" height="100" width="100" style="float: left;  margin-right: 10px;"></noscript></div>
<p class="author_details">Hello l'ami ! Je m'appelle David et Apéritissimo est juste un site Web sur les boissons et la nourriture que j'aime. Parisien, grand amateur de l'apéro et de cocktails, bon vivant, j'ai envie de partager mes découvertes et coups de cœur pour vos apéros ! Je fabrique également ma propre bière, mon cidre ... et je suis un passionné de whisky !</p><p class="author_links"><a href="https://www.aperitissimo.fr/author/david/">Tous les articles de David</a></footer> </div>
<footer class="entry-meta" aria-label="Entry meta">
<span class="cat-links"><span class="gp-icon icon-categories"><svg viewBox="0 0 512 512" aria-hidden="true" xmlns="http://www.w3.org/2000/svg" width="1em" height="1em"><path d="M0 112c0-26.51 21.49-48 48-48h110.014a48 48 0 0143.592 27.907l12.349 26.791A16 16 0 00228.486 128H464c26.51 0 48 21.49 48 48v224c0 26.51-21.49 48-48 48H48c-26.51 0-48-21.49-48-48V112z" /></svg></span><span class="screen-reader-text">Catégories </span><a href="https://www.aperitissimo.fr/boire/alcool/vins/" rel="category tag">Vins</a></span> <nav id="nav-below" class="post-navigation" aria-label="Single Post">
<span class="screen-reader-text">Navigation des articles</span>
<div class="nav-previous"><span class="gp-icon icon-arrow-left"><svg viewBox="0 0 192 512" aria-hidden="true" xmlns="http://www.w3.org/2000/svg" width="1em" height="1em" fill-rule="evenodd" clip-rule="evenodd" stroke-linejoin="round" stroke-miterlimit="1.414"><path d="M178.425 138.212c0 2.265-1.133 4.813-2.832 6.512L64.276 256.001l111.317 111.277c1.7 1.7 2.832 4.247 2.832 6.513 0 2.265-1.133 4.813-2.832 6.512L161.43 394.46c-1.7 1.7-4.249 2.832-6.514 2.832-2.266 0-4.816-1.133-6.515-2.832L16.407 262.514c-1.699-1.7-2.832-4.248-2.832-6.513 0-2.265 1.133-4.813 2.832-6.512l131.994-131.947c1.7-1.699 4.249-2.831 6.515-2.831 2.265 0 4.815 1.132 6.514 2.831l14.163 14.157c1.7 1.7 2.832 3.965 2.832 6.513z" fill-rule="nonzero" /></svg></span><span class="prev" title="Précédent"><a href="https://www.aperitissimo.fr/recette-tequila-sunrise/" rel="prev">Recette pour préparer votre Tequila Sunrise</a></span></div><div class="nav-next"><span class="gp-icon icon-arrow-right"><svg viewBox="0 0 192 512" aria-hidden="true" xmlns="http://www.w3.org/2000/svg" width="1em" height="1em" fill-rule="evenodd" clip-rule="evenodd" stroke-linejoin="round" stroke-miterlimit="1.414"><path d="M178.425 256.001c0 2.266-1.133 4.815-2.832 6.515L43.599 394.509c-1.7 1.7-4.248 2.833-6.514 2.833s-4.816-1.133-6.515-2.833l-14.163-14.162c-1.699-1.7-2.832-3.966-2.832-6.515 0-2.266 1.133-4.815 2.832-6.515l111.317-111.316L16.407 144.685c-1.699-1.7-2.832-4.249-2.832-6.515s1.133-4.815 2.832-6.515l14.163-14.162c1.7-1.7 4.249-2.833 6.515-2.833s4.815 1.133 6.514 2.833l131.994 131.993c1.7 1.7 2.832 4.249 2.832 6.515z" fill-rule="nonzero" /></svg></span><span class="next" title="Suivant"><a href="https://www.aperitissimo.fr/liqueurs/" rel="next">Liqueurs : notre dossier complet !</a></span></div> </nav>
</footer>
</div>
</article>
<nav id="nav-below" class="paging-navigation" aria-label="Archive Page"></nav> </main>
</div>
<div class="widget-area sidebar is-right-sidebar" id="right-sidebar">
<div class="inside-right-sidebar">
<aside id="block-2" class="widget inner-padding widget_block"><div class="yoast-breadcrumbs"><span><span><a href="https://www.aperitissimo.fr/">Apéro</a> » <span class="breadcrumb_last" aria-current="page">Investir dans le vin : est-ce une bonne idée ?</span></span></span></div></aside><aside id="search-2" class="widget inner-padding widget_search"><form method="get" class="search-form" action="https://www.aperitissimo.fr/">
<label>
<span class="screen-reader-text">Rechercher :</span>
<input type="search" class="search-field" placeholder="Recherche…" value="" name="s" title="Rechercher :">
</label>
<button class="search-submit" aria-label="Rechercher"><span class="gp-icon icon-search"><svg viewBox="0 0 512 512" aria-hidden="true" xmlns="http://www.w3.org/2000/svg" width="1em" height="1em"><path fill-rule="evenodd" clip-rule="evenodd" d="M208 48c-88.366 0-160 71.634-160 160s71.634 160 160 160 160-71.634 160-160S296.366 48 208 48zM0 208C0 93.125 93.125 0 208 0s208 93.125 208 208c0 48.741-16.765 93.566-44.843 129.024l133.826 134.018c9.366 9.379 9.355 24.575-.025 33.941-9.379 9.366-24.575 9.355-33.941-.025L337.238 370.987C301.747 399.167 256.839 416 208 416 93.125 416 0 322.875 0 208z" /></svg></span></button></form>
</aside>
<aside id="recent-posts-2" class="widget inner-padding widget_recent_entries">
<h2 class="widget-title">Articles et produits récents</h2>
<ul>
<li>
<a href="https://www.aperitissimo.fr/chartreuse/">La Chartreuse : notre dossier complet !</a>
</li>
<li>
<a href="https://www.aperitissimo.fr/tequila-mixto/">Tequila Mixto, la plus mal aimée des Tequilas</a>
</li>
<li>
<a href="https://www.aperitissimo.fr/meilleurs-cocktails-pastis-ricard/">Les 18 meilleurs cocktails au Pastis / Ricard</a>
</li>
<li>
<a href="https://www.aperitissimo.fr/baileys/">Baileys : notre dossier complet !</a>
</li>
<li>
<a href="https://www.aperitissimo.fr/eaux-de-vie/">Eaux-de-vie : notre dossier complet !</a>
</li>
<li>
<a href="https://www.aperitissimo.fr/black-russian/">Recette pour préparer votre Black Russian</a>
</li>
</ul>
</aside><aside id="block-26" class="widget inner-padding widget_block"><div data-block-name="woocommerce/product-new" data-columns="2" data-rows="2" data-align-buttons="true" data-content-visibility="{&quot;image&quot;:true,&quot;title&quot;:true,&quot;price&quot;:true,&quot;rating&quot;:false,&quot;button&quot;:false}" class="wc-block-grid wp-block-product-new wc-block-product-new has-2-columns has-multiple-rows has-aligned-buttons"><ul class="wc-block-grid__products"><li class="wc-block-grid__product">
<a href="https://www.aperitissimo.fr/boutique/jeux/a-boire/roulette-shots-boire-drinking-party/" class="wc-block-grid__product-link">
<div class="wc-block-grid__product-image"><img width="300" height="300" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20300'%3E%3C/svg%3E" class="attachment-woocommerce_thumbnail size-woocommerce_thumbnail" alt="roulette jeu boire shots" data-lazy-srcset="https://www.aperitissimo.fr/wp-content/uploads/2022/08/roulette-jeu-boire-shots-1-300x300.png 300w, https://www.aperitissimo.fr/wp-content/uploads/2022/08/roulette-jeu-boire-shots-1-150x150.png 150w, https://www.aperitissimo.fr/wp-content/uploads/2022/08/roulette-jeu-boire-shots-1-100x100.png 100w" data-lazy-sizes="(max-width: 300px) 100vw, 300px" data-lazy-src="https://www.aperitissimo.fr/wp-content/uploads/2022/08/roulette-jeu-boire-shots-1-300x300.png" /><noscript><img width="300" height="300" src="https://www.aperitissimo.fr/wp-content/uploads/2022/08/roulette-jeu-boire-shots-1-300x300.png" class="attachment-woocommerce_thumbnail size-woocommerce_thumbnail" alt="roulette jeu boire shots" srcset="https://www.aperitissimo.fr/wp-content/uploads/2022/08/roulette-jeu-boire-shots-1-300x300.png 300w, https://www.aperitissimo.fr/wp-content/uploads/2022/08/roulette-jeu-boire-shots-1-150x150.png 150w, https://www.aperitissimo.fr/wp-content/uploads/2022/08/roulette-jeu-boire-shots-1-100x100.png 100w" sizes="(max-width: 300px) 100vw, 300px" /></noscript></div>
<div class="wc-block-grid__product-title">Roulette 16 shots à boire - Drinking Party</div>
</a>
<div class="wc-block-grid__product-price price"><span class="woocommerce-Price-amount amount">19,97&nbsp;<span class="woocommerce-Price-currencySymbol">&euro;</span></span></div>
</li><li class="wc-block-grid__product">
<a href="https://www.aperitissimo.fr/boutique/jeux/a-boire/la-pinte-du-roi/" class="wc-block-grid__product-link">
<div class="wc-block-grid__product-image"><img width="300" height="300" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20300'%3E%3C/svg%3E" class="attachment-woocommerce_thumbnail size-woocommerce_thumbnail" alt="la pinte du roi" data-lazy-srcset="https://www.aperitissimo.fr/wp-content/uploads/2022/08/la-pinte-du-roi-1-300x300.png 300w, https://www.aperitissimo.fr/wp-content/uploads/2022/08/la-pinte-du-roi-1-150x150.png 150w, https://www.aperitissimo.fr/wp-content/uploads/2022/08/la-pinte-du-roi-1-768x768.png 768w, https://www.aperitissimo.fr/wp-content/uploads/2022/08/la-pinte-du-roi-1-600x600.png 600w, https://www.aperitissimo.fr/wp-content/uploads/2022/08/la-pinte-du-roi-1-100x100.png 100w, https://www.aperitissimo.fr/wp-content/uploads/2022/08/la-pinte-du-roi-1.png 947w" data-lazy-sizes="(max-width: 300px) 100vw, 300px" data-lazy-src="https://www.aperitissimo.fr/wp-content/uploads/2022/08/la-pinte-du-roi-1-300x300.png" /><noscript><img width="300" height="300" src="https://www.aperitissimo.fr/wp-content/uploads/2022/08/la-pinte-du-roi-1-300x300.png" class="attachment-woocommerce_thumbnail size-woocommerce_thumbnail" alt="la pinte du roi" srcset="https://www.aperitissimo.fr/wp-content/uploads/2022/08/la-pinte-du-roi-1-300x300.png 300w, https://www.aperitissimo.fr/wp-content/uploads/2022/08/la-pinte-du-roi-1-150x150.png 150w, https://www.aperitissimo.fr/wp-content/uploads/2022/08/la-pinte-du-roi-1-768x768.png 768w, https://www.aperitissimo.fr/wp-content/uploads/2022/08/la-pinte-du-roi-1-600x600.png 600w, https://www.aperitissimo.fr/wp-content/uploads/2022/08/la-pinte-du-roi-1-100x100.png 100w, https://www.aperitissimo.fr/wp-content/uploads/2022/08/la-pinte-du-roi-1.png 947w" sizes="(max-width: 300px) 100vw, 300px" /></noscript></div>
<div class="wc-block-grid__product-title">La Pinte du Roi - jeu de cartes à boire apéro</div>
</a>
<div class="wc-block-grid__product-price price"><span class="woocommerce-Price-amount amount">14,99&nbsp;<span class="woocommerce-Price-currencySymbol">&euro;</span></span></div>
</li><li class="wc-block-grid__product">
<a href="https://www.aperitissimo.fr/boutique/accessoires/tire-bouchons/tire-bouchon-requin-poisson-bleu/" class="wc-block-grid__product-link">
<div class="wc-block-grid__product-image"><img width="300" height="300" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20300'%3E%3C/svg%3E" class="attachment-woocommerce_thumbnail size-woocommerce_thumbnail" alt="tire bouchon requin poisson" data-lazy-srcset="https://www.aperitissimo.fr/wp-content/uploads/2022/08/tire-bouchon-requin-poisson-1-300x300.png 300w, https://www.aperitissimo.fr/wp-content/uploads/2022/08/tire-bouchon-requin-poisson-1-150x150.png 150w, https://www.aperitissimo.fr/wp-content/uploads/2022/08/tire-bouchon-requin-poisson-1-100x100.png 100w" data-lazy-sizes="(max-width: 300px) 100vw, 300px" data-lazy-src="https://www.aperitissimo.fr/wp-content/uploads/2022/08/tire-bouchon-requin-poisson-1-300x300.png" /><noscript><img width="300" height="300" src="https://www.aperitissimo.fr/wp-content/uploads/2022/08/tire-bouchon-requin-poisson-1-300x300.png" class="attachment-woocommerce_thumbnail size-woocommerce_thumbnail" alt="tire bouchon requin poisson" srcset="https://www.aperitissimo.fr/wp-content/uploads/2022/08/tire-bouchon-requin-poisson-1-300x300.png 300w, https://www.aperitissimo.fr/wp-content/uploads/2022/08/tire-bouchon-requin-poisson-1-150x150.png 150w, https://www.aperitissimo.fr/wp-content/uploads/2022/08/tire-bouchon-requin-poisson-1-100x100.png 100w" sizes="(max-width: 300px) 100vw, 300px" /></noscript></div>
<div class="wc-block-grid__product-title">Tire-bouchon requin / décapsuleur poisson bleu</div>
</a>
<div class="wc-block-grid__product-price price"><span class="woocommerce-Price-amount amount">11,38&nbsp;<span class="woocommerce-Price-currencySymbol">&euro;</span></span></div>
</li><li class="wc-block-grid__product">
<a href="https://www.aperitissimo.fr/boutique/vetements/t-shirts/je-suis-venu-j-ai-bu-j-me-souviens-plus/" class="wc-block-grid__product-link">
<div class="wc-block-grid__product-image"><img width="300" height="300" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20300%20300'%3E%3C/svg%3E" class="attachment-woocommerce_thumbnail size-woocommerce_thumbnail" alt="Tshirt Alcool : &quot;Je suis venu, j&#039;ai bu, j&#039;me souviens plus&quot;" data-lazy-srcset="https://www.aperitissimo.fr/wp-content/uploads/2022/08/tshirt-je-suis-venu-jai-bu-jme-souviens-plus-1-1-300x300.png 300w, https://www.aperitissimo.fr/wp-content/uploads/2022/08/tshirt-je-suis-venu-jai-bu-jme-souviens-plus-1-1-150x150.png 150w, https://www.aperitissimo.fr/wp-content/uploads/2022/08/tshirt-je-suis-venu-jai-bu-jme-souviens-plus-1-1-100x100.png 100w, https://www.aperitissimo.fr/wp-content/uploads/2022/08/tshirt-je-suis-venu-jai-bu-jme-souviens-plus-1-1.png 600w" data-lazy-sizes="(max-width: 300px) 100vw, 300px" data-lazy-src="https://www.aperitissimo.fr/wp-content/uploads/2022/08/tshirt-je-suis-venu-jai-bu-jme-souviens-plus-1-1-300x300.png" /><noscript><img width="300" height="300" src="https://www.aperitissimo.fr/wp-content/uploads/2022/08/tshirt-je-suis-venu-jai-bu-jme-souviens-plus-1-1-300x300.png" class="attachment-woocommerce_thumbnail size-woocommerce_thumbnail" alt="Tshirt Alcool : &quot;Je suis venu, j&#039;ai bu, j&#039;me souviens plus&quot;" srcset="https://www.aperitissimo.fr/wp-content/uploads/2022/08/tshirt-je-suis-venu-jai-bu-jme-souviens-plus-1-1-300x300.png 300w, https://www.aperitissimo.fr/wp-content/uploads/2022/08/tshirt-je-suis-venu-jai-bu-jme-souviens-plus-1-1-150x150.png 150w, https://www.aperitissimo.fr/wp-content/uploads/2022/08/tshirt-je-suis-venu-jai-bu-jme-souviens-plus-1-1-100x100.png 100w, https://www.aperitissimo.fr/wp-content/uploads/2022/08/tshirt-je-suis-venu-jai-bu-jme-souviens-plus-1-1.png 600w" sizes="(max-width: 300px) 100vw, 300px" /></noscript></div>
<div class="wc-block-grid__product-title">Je suis venu, j'ai bu, j'me souviens plus - Homme</div>
</a>
<div class="wc-block-grid__product-price price"><span class="woocommerce-Price-amount amount">21,99&nbsp;<span class="woocommerce-Price-currencySymbol">&euro;</span></span></div>
</li></ul></div></aside><aside id="block-19" class="widget inner-padding widget_block">
<ul class="wp-container-1 wp-block-social-links"><li class="wp-social-link wp-social-link-twitter wp-block-social-link"><a href="https://twitter.com/aperitissimo" class="wp-block-social-link-anchor"><svg width="24" height="24" viewBox="0 0 24 24" version="1.1" xmlns="http://www.w3.org/2000/svg" aria-hidden="true" focusable="false"><path d="M22.23,5.924c-0.736,0.326-1.527,0.547-2.357,0.646c0.847-0.508,1.498-1.312,1.804-2.27 c-0.793,0.47-1.671,0.812-2.606,0.996C18.324,4.498,17.257,4,16.077,4c-2.266,0-4.103,1.837-4.103,4.103 c0,0.322,0.036,0.635,0.106,0.935C8.67,8.867,5.647,7.234,3.623,4.751C3.27,5.357,3.067,6.062,3.067,6.814 c0,1.424,0.724,2.679,1.825,3.415c-0.673-0.021-1.305-0.206-1.859-0.513c0,0.017,0,0.034,0,0.052c0,1.988,1.414,3.647,3.292,4.023 c-0.344,0.094-0.707,0.144-1.081,0.144c-0.264,0-0.521-0.026-0.772-0.074c0.522,1.63,2.038,2.816,3.833,2.85 c-1.404,1.1-3.174,1.756-5.096,1.756c-0.331,0-0.658-0.019-0.979-0.057c1.816,1.164,3.973,1.843,6.29,1.843 c7.547,0,11.675-6.252,11.675-11.675c0-0.178-0.004-0.355-0.012-0.531C20.985,7.47,21.68,6.747,22.23,5.924z"></path></svg><span class="wp-block-social-link-label screen-reader-text">Twitter</span></a></li>
<li class="wp-social-link wp-social-link-facebook wp-block-social-link"><a href="https://www.facebook.com/Aperitissimo/" class="wp-block-social-link-anchor"><svg width="24" height="24" viewBox="0 0 24 24" version="1.1" xmlns="http://www.w3.org/2000/svg" aria-hidden="true" focusable="false"><path d="M12 2C6.5 2 2 6.5 2 12c0 5 3.7 9.1 8.4 9.9v-7H7.9V12h2.5V9.8c0-2.5 1.5-3.9 3.8-3.9 1.1 0 2.2.2 2.2.2v2.5h-1.3c-1.2 0-1.6.8-1.6 1.6V12h2.8l-.4 2.9h-2.3v7C18.3 21.1 22 17 22 12c0-5.5-4.5-10-10-10z"></path></svg><span class="wp-block-social-link-label screen-reader-text">Facebook</span></a></li>
<li class="wp-social-link wp-social-link-instagram wp-block-social-link"><a href="https://www.instagram.com/aperitissimo/" class="wp-block-social-link-anchor"><svg width="24" height="24" viewBox="0 0 24 24" version="1.1" xmlns="http://www.w3.org/2000/svg" aria-hidden="true" focusable="false"><path d="M12,4.622c2.403,0,2.688,0.009,3.637,0.052c0.877,0.04,1.354,0.187,1.671,0.31c0.42,0.163,0.72,0.358,1.035,0.673 c0.315,0.315,0.51,0.615,0.673,1.035c0.123,0.317,0.27,0.794,0.31,1.671c0.043,0.949,0.052,1.234,0.052,3.637 s-0.009,2.688-0.052,3.637c-0.04,0.877-0.187,1.354-0.31,1.671c-0.163,0.42-0.358,0.72-0.673,1.035 c-0.315,0.315-0.615,0.51-1.035,0.673c-0.317,0.123-0.794,0.27-1.671,0.31c-0.949,0.043-1.233,0.052-3.637,0.052 s-2.688-0.009-3.637-0.052c-0.877-0.04-1.354-0.187-1.671-0.31c-0.42-0.163-0.72-0.358-1.035-0.673 c-0.315-0.315-0.51-0.615-0.673-1.035c-0.123-0.317-0.27-0.794-0.31-1.671C4.631,14.688,4.622,14.403,4.622,12 s0.009-2.688,0.052-3.637c0.04-0.877,0.187-1.354,0.31-1.671c0.163-0.42,0.358-0.72,0.673-1.035 c0.315-0.315,0.615-0.51,1.035-0.673c0.317-0.123,0.794-0.27,1.671-0.31C9.312,4.631,9.597,4.622,12,4.622 M12,3 C9.556,3,9.249,3.01,8.289,3.054C7.331,3.098,6.677,3.25,6.105,3.472C5.513,3.702,5.011,4.01,4.511,4.511 c-0.5,0.5-0.808,1.002-1.038,1.594C3.25,6.677,3.098,7.331,3.054,8.289C3.01,9.249,3,9.556,3,12c0,2.444,0.01,2.751,0.054,3.711 c0.044,0.958,0.196,1.612,0.418,2.185c0.23,0.592,0.538,1.094,1.038,1.594c0.5,0.5,1.002,0.808,1.594,1.038 c0.572,0.222,1.227,0.375,2.185,0.418C9.249,20.99,9.556,21,12,21s2.751-0.01,3.711-0.054c0.958-0.044,1.612-0.196,2.185-0.418 c0.592-0.23,1.094-0.538,1.594-1.038c0.5-0.5,0.808-1.002,1.038-1.594c0.222-0.572,0.375-1.227,0.418-2.185 C20.99,14.751,21,14.444,21,12s-0.01-2.751-0.054-3.711c-0.044-0.958-0.196-1.612-0.418-2.185c-0.23-0.592-0.538-1.094-1.038-1.594 c-0.5-0.5-1.002-0.808-1.594-1.038c-0.572-0.222-1.227-0.375-2.185-0.418C14.751,3.01,14.444,3,12,3L12,3z M12,7.378 c-2.552,0-4.622,2.069-4.622,4.622S9.448,16.622,12,16.622s4.622-2.069,4.622-4.622S14.552,7.378,12,7.378z M12,15 c-1.657,0-3-1.343-3-3s1.343-3,3-3s3,1.343,3,3S13.657,15,12,15z M16.804,6.116c-0.596,0-1.08,0.484-1.08,1.08 s0.484,1.08,1.08,1.08c0.596,0,1.08-0.484,1.08-1.08S17.401,6.116,16.804,6.116z"></path></svg><span class="wp-block-social-link-label screen-reader-text">Instagram</span></a></li>
<li class="wp-social-link wp-social-link-chain wp-block-social-link"><a href="https://www.aperitissimo.fr/" class="wp-block-social-link-anchor"><svg width="24" height="24" viewBox="0 0 24 24" version="1.1" xmlns="http://www.w3.org/2000/svg" aria-hidden="true" focusable="false"><path d="M19.647,16.706a1.134,1.134,0,0,0-.343-.833l-2.549-2.549a1.134,1.134,0,0,0-.833-.343,1.168,1.168,0,0,0-.883.392l.233.226q.2.189.264.264a2.922,2.922,0,0,1,.184.233.986.986,0,0,1,.159.312,1.242,1.242,0,0,1,.043.337,1.172,1.172,0,0,1-1.176,1.176,1.237,1.237,0,0,1-.337-.043,1,1,0,0,1-.312-.159,2.76,2.76,0,0,1-.233-.184q-.073-.068-.264-.264l-.226-.233a1.19,1.19,0,0,0-.4.895,1.134,1.134,0,0,0,.343.833L15.837,19.3a1.13,1.13,0,0,0,.833.331,1.18,1.18,0,0,0,.833-.318l1.8-1.789a1.12,1.12,0,0,0,.343-.821Zm-8.615-8.64a1.134,1.134,0,0,0-.343-.833L8.163,4.7a1.134,1.134,0,0,0-.833-.343,1.184,1.184,0,0,0-.833.331L4.7,6.473a1.12,1.12,0,0,0-.343.821,1.134,1.134,0,0,0,.343.833l2.549,2.549a1.13,1.13,0,0,0,.833.331,1.184,1.184,0,0,0,.883-.38L8.728,10.4q-.2-.189-.264-.264A2.922,2.922,0,0,1,8.28,9.9a.986.986,0,0,1-.159-.312,1.242,1.242,0,0,1-.043-.337A1.172,1.172,0,0,1,9.254,8.079a1.237,1.237,0,0,1,.337.043,1,1,0,0,1,.312.159,2.761,2.761,0,0,1,.233.184q.073.068.264.264l.226.233a1.19,1.19,0,0,0,.4-.895ZM22,16.706a3.343,3.343,0,0,1-1.042,2.488l-1.8,1.789a3.536,3.536,0,0,1-4.988-.025l-2.525-2.537a3.384,3.384,0,0,1-1.017-2.488,3.448,3.448,0,0,1,1.078-2.561l-1.078-1.078a3.434,3.434,0,0,1-2.549,1.078,3.4,3.4,0,0,1-2.5-1.029L3.029,9.794A3.4,3.4,0,0,1,2,7.294,3.343,3.343,0,0,1,3.042,4.806l1.8-1.789A3.384,3.384,0,0,1,7.331,2a3.357,3.357,0,0,1,2.5,1.042l2.525,2.537a3.384,3.384,0,0,1,1.017,2.488,3.448,3.448,0,0,1-1.078,2.561l1.078,1.078a3.551,3.551,0,0,1,5.049-.049l2.549,2.549A3.4,3.4,0,0,1,22,16.706Z"></path></svg><span class="wp-block-social-link-label screen-reader-text">Link</span></a></li></ul>
</aside><aside id="block-17" class="widget inner-padding widget_block"><h2>Plus d'infos sur nous</h2>
<p>Hello l'ami ! Apéritissimo est juste un site Web sur les boissons et la nourriture que nous aimons. Grands amateurs de l'apéro et de cocktails, bons vivants, nous avons envie de partager nos découvertes et coups de cœur pour vos apéros ! Nous fabriquons également notre propre bière, notre cidre ... et sommes passionnés de whisky !</p></aside><aside id="block-10" class="widget inner-padding widget_block widget_media_image"><div class="wp-block-image">
<figure class="aligncenter size-full"><img width="337" height="233" src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%20337%20233'%3E%3C/svg%3E" alt="logo Apéritissimo" class="wp-image-734" data-lazy-srcset="https://www.aperitissimo.fr/wp-content/uploads/2022/07/cropped-logo.png 337w, https://www.aperitissimo.fr/wp-content/uploads/2022/07/cropped-logo-300x207.png 300w" data-lazy-sizes="(max-width: 337px) 100vw, 337px" data-lazy-src="https://www.aperitissimo.fr/wp-content/uploads/2022/07/cropped-logo.png" /><noscript><img width="337" height="233" src="https://www.aperitissimo.fr/wp-content/uploads/2022/07/cropped-logo.png" alt="logo Apéritissimo" class="wp-image-734" srcset="https://www.aperitissimo.fr/wp-content/uploads/2022/07/cropped-logo.png 337w, https://www.aperitissimo.fr/wp-content/uploads/2022/07/cropped-logo-300x207.png 300w" sizes="(max-width: 337px) 100vw, 337px" /></noscript></figure></div></aside><aside id="block-11" class="widget inner-padding widget_block widget_text">
<p class="has-text-align-center"><strong>Quelques rappels importants</strong></p>
</aside><aside id="block-12" class="widget inner-padding widget_block">
<ul class="FixedWidget__fixed_widget"><li>- Ne mangez pas trop gras, trop salé, trop sucré.</li><li>- L’abus d’alcool est dangereux pour la santé.</li><li>- À consommer avec modération.</li><li>- La vente d’alcool est interdite aux mineurs de 18 ans.</li><li>- La consommation de boissons alcoolisées pendant la grossesse peut avoir des conséquences graves sur la santé de l’enfant.</li></ul>
</aside><aside id="block-3" class="widget inner-padding widget_block">
<figure class="wp-block-embed is-type-video is-provider-youtube wp-block-embed-youtube wp-embed-aspect-16-9 wp-has-aspect-ratio FixedWidget__fixed_widget"><div class="wp-block-embed__wrapper">
<div class="rll-youtube-player" data-src="https://www.youtube.com/embed/aEWosCd4pdo" data-id="aEWosCd4pdo" data-query="feature=oembed"></div><noscript><iframe title="Alcool : les risques pour la santé et les repères de consommation" width="979" height="551" src="https://www.youtube.com/embed/aEWosCd4pdo?feature=oembed" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></noscript>
</div></figure>
</aside><aside id="block-16" class="widget inner-padding widget_block"><p>&nbsp;<br>&nbsp;<br>&nbsp;</p></aside> </div>
</div>
</div>
</div>
<div class="site-footer footer-bar-active footer-bar-align-right">
<footer class="site-info" aria-label="Site" itemtype="https://schema.org/WPFooter" itemscope>
<div class="inside-site-info grid-container">
<div class="footer-bar">
<aside id="nav_menu-3" class="widget inner-padding widget_nav_menu"><div class="menu-footer-container"><ul id="menu-footer" class="menu"><li id="menu-item-416" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-416"><a href="https://www.aperitissimo.fr/plan-du-site/">Plan du site</a></li>
<li id="menu-item-417" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-417"><a href="https://www.aperitissimo.fr/contact/">Contact</a></li>
<li id="menu-item-415" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-415"><a href="https://www.aperitissimo.fr/mentions-legales-et-vie-privee/">Mentions légales et vie privée</a></li>
</ul></div></aside> </div>
<div class="copyright-bar">
2016 - 2022 © Apéritissimo.fr - le spécialiste de l'apéro. Tous droits réservés.<br />L’abus d’alcool est dangereux pour la santé, à consommer avec modération. </div>
</div>
</footer>
</div>
<a title="Défiler vers le haut" aria-label="Défiler vers le haut" rel="nofollow" href="#" class="generate-back-to-top" style="opacity:0;visibility:hidden;" data-scroll-speed="400" data-start-scroll="300">
<span class="gp-icon icon-arrow-up"><svg viewBox="0 0 330 512" aria-hidden="true" xmlns="http://www.w3.org/2000/svg" width="1em" height="1em" fill-rule="evenodd" clip-rule="evenodd" stroke-linejoin="round" stroke-miterlimit="1.414"><path d="M305.863 314.916c0 2.266-1.133 4.815-2.832 6.514l-14.157 14.163c-1.699 1.7-3.964 2.832-6.513 2.832-2.265 0-4.813-1.133-6.512-2.832L164.572 224.276 53.295 335.593c-1.699 1.7-4.247 2.832-6.512 2.832-2.265 0-4.814-1.133-6.513-2.832L26.113 321.43c-1.699-1.7-2.831-4.248-2.831-6.514s1.132-4.816 2.831-6.515L158.06 176.408c1.699-1.7 4.247-2.833 6.512-2.833 2.265 0 4.814 1.133 6.513 2.833L303.03 308.4c1.7 1.7 2.832 4.249 2.832 6.515z" fill-rule="nonzero" /></svg></span>
</a><script type="rocketlazyloadscript" id="generate-a11y">!function(){"use strict";if("querySelector"in document&&"addEventListener"in window){var e=document.body;e.addEventListener("mousedown",function(){e.classList.add("using-mouse")}),e.addEventListener("keydown",function(){e.classList.remove("using-mouse")})}}();</script> <script type="rocketlazyloadscript" data-rocket-type="text/javascript">
		(function () {
			var c = document.body.className;
			c = c.replace(/woocommerce-no-js/, 'woocommerce-js');
			document.body.className = c;
		})();
	</script>
<style>.wp-container-1 {display: flex;gap: 0.5em;flex-wrap: wrap;align-items: center;}.wp-container-1 > * { margin: 0; }</style>
<script src='https://www.aperitissimo.fr/wp-content/plugins/gp-premium/menu-plus/functions/js/sticky.min.js?ver=2.1.2' id='generate-sticky-js' defer></script>
<script id='toc-front-js-extra'>
var tocplus = {"smooth_scroll":"1","visibility_show":"montrer","visibility_hide":"cacher","width":"Auto"};
</script>
<script src='https://www.aperitissimo.fr/wp-content/plugins/table-of-contents-plus/front.min.js?ver=2106' id='toc-front-js' defer></script>
<script src='https://www.aperitissimo.fr/wp-content/plugins/woocommerce/assets/js/jquery-blockui/jquery.blockUI.min.js?ver=2.7.0-wc.6.7.0' id='jquery-blockui-js' defer></script>
<script id='wc-add-to-cart-js-extra'>
var wc_add_to_cart_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","i18n_view_cart":"Voir le panier","cart_url":"https:\/\/www.aperitissimo.fr\/?page_id=1192","is_cart":"","cart_redirect_after_add":"no"};
</script>
<script src='https://www.aperitissimo.fr/wp-content/plugins/woocommerce/assets/js/frontend/add-to-cart.min.js?ver=6.7.0' id='wc-add-to-cart-js' defer></script>
<script src='https://www.aperitissimo.fr/wp-content/plugins/woocommerce/assets/js/js-cookie/js.cookie.min.js?ver=2.1.4-wc.6.7.0' id='js-cookie-js' defer></script>
<script id='woocommerce-js-extra'>
var woocommerce_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%"};
</script>
<script src='https://www.aperitissimo.fr/wp-content/plugins/woocommerce/assets/js/frontend/woocommerce.min.js?ver=6.7.0' id='woocommerce-js' defer></script>
<script id='wc-cart-fragments-js-extra'>
var wc_cart_fragments_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","cart_hash_key":"wc_cart_hash_0b8859612ce031172b41459030d7b072","fragment_name":"wc_fragments_0b8859612ce031172b41459030d7b072","request_timeout":"5000"};
</script>
<script src='https://www.aperitissimo.fr/wp-content/plugins/woocommerce/assets/js/frontend/cart-fragments.min.js?ver=6.7.0' id='wc-cart-fragments-js' defer></script>
<!--[if lte IE 11]>
<script src='https://www.aperitissimo.fr/wp-content/themes/generatepress/assets/js/classList.min.js?ver=3.1.3' id='generate-classlist-js'></script>
<![endif]-->
<script id='generate-menu-js-extra'>
var generatepressMenu = {"toggleOpenedSubMenus":"1","openSubMenuLabel":"Ouvrir le sous-menu","closeSubMenuLabel":"Fermer le sous-menu"};
</script>
<script src='https://www.aperitissimo.fr/wp-content/themes/generatepress/assets/js/menu.min.js?ver=3.1.3' id='generate-menu-js' defer></script>
<script id='generate-back-to-top-js-extra'>
var generatepressBackToTop = {"smooth":"1"};
</script>
<script src='https://www.aperitissimo.fr/wp-content/themes/generatepress/assets/js/back-to-top.min.js?ver=3.1.3' id='generate-back-to-top-js' defer></script>
<script id='q2w3_fixed_widget-js-extra'>
var q2w3_sidebar_options = [{"sidebar":"q2w3-default-sidebar","use_sticky_position":false,"margin_top":0,"margin_bottom":0,"stop_elements_selectors":"","screen_max_width":0,"screen_max_height":0,"widgets":["#block-11",".block-11","#block-12",".block-12","#block-3",".block-3","#block-16",".block-16"]}];
</script>
<script src='https://www.aperitissimo.fr/wp-content/plugins/q2w3-fixed-widget/js/frontend.min.js?ver=6.1.0' id='q2w3_fixed_widget-js' defer></script>
<script>window.lazyLoadOptions=[{elements_selector:"img[data-lazy-src],.rocket-lazyload,iframe[data-lazy-src]",data_src:"lazy-src",data_srcset:"lazy-srcset",data_sizes:"lazy-sizes",class_loading:"lazyloading",class_loaded:"lazyloaded",threshold:300,callback_loaded:function(element){if(element.tagName==="IFRAME"&&element.dataset.rocketLazyload=="fitvidscompatible"){if(element.classList.contains("lazyloaded")){if(typeof window.jQuery!="undefined"){if(jQuery.fn.fitVids){jQuery(element).parent().fitVids()}}}}}},{elements_selector:".rocket-lazyload",data_src:"lazy-src",data_srcset:"lazy-srcset",data_sizes:"lazy-sizes",class_loading:"lazyloading",class_loaded:"lazyloaded",threshold:300,}];window.addEventListener('LazyLoad::Initialized',function(e){var lazyLoadInstance=e.detail.instance;if(window.MutationObserver){var observer=new MutationObserver(function(mutations){var image_count=0;var iframe_count=0;var rocketlazy_count=0;mutations.forEach(function(mutation){for(var i=0;i<mutation.addedNodes.length;i++){if(typeof mutation.addedNodes[i].getElementsByTagName!=='function'){continue}
if(typeof mutation.addedNodes[i].getElementsByClassName!=='function'){continue}
images=mutation.addedNodes[i].getElementsByTagName('img');is_image=mutation.addedNodes[i].tagName=="IMG";iframes=mutation.addedNodes[i].getElementsByTagName('iframe');is_iframe=mutation.addedNodes[i].tagName=="IFRAME";rocket_lazy=mutation.addedNodes[i].getElementsByClassName('rocket-lazyload');image_count+=images.length;iframe_count+=iframes.length;rocketlazy_count+=rocket_lazy.length;if(is_image){image_count+=1}
if(is_iframe){iframe_count+=1}}});if(image_count>0||iframe_count>0||rocketlazy_count>0){lazyLoadInstance.update()}});var b=document.getElementsByTagName("body")[0];var config={childList:!0,subtree:!0};observer.observe(b,config)}},!1)</script><script data-no-minify="1" async src="https://www.aperitissimo.fr/wp-content/plugins/wp-rocket/assets/js/lazyload/17.5/lazyload.min.js"></script><script>function lazyLoadThumb(e){var t='<img data-lazy-src="https://i.ytimg.com/vi/ID/hqdefault.jpg" alt="" width="480" height="360"><noscript><img src="https://i.ytimg.com/vi/ID/hqdefault.jpg" alt="" width="480" height="360"></noscript>',a='<button class="play" aria-label="play Youtube video"></button>';return t.replace("ID",e)+a}function lazyLoadYoutubeIframe(){var e=document.createElement("iframe"),t="ID?autoplay=1";t+=0===this.parentNode.dataset.query.length?'':'&'+this.parentNode.dataset.query;e.setAttribute("src",t.replace("ID",this.parentNode.dataset.src)),e.setAttribute("frameborder","0"),e.setAttribute("allowfullscreen","1"),e.setAttribute("allow", "accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture"),this.parentNode.parentNode.replaceChild(e,this.parentNode)}document.addEventListener("DOMContentLoaded",function(){var e,t,p,a=document.getElementsByClassName("rll-youtube-player");for(t=0;t<a.length;t++)e=document.createElement("div"),e.setAttribute("data-id",a[t].dataset.id),e.setAttribute("data-query", a[t].dataset.query),e.setAttribute("data-src", a[t].dataset.src),e.innerHTML=lazyLoadThumb(a[t].dataset.id),a[t].appendChild(e),p=e.querySelector('.play'),p.onclick=lazyLoadYoutubeIframe});</script>
<script defer src="https://static.cloudflareinsights.com/beacon.min.js/v652eace1692a40cfa3763df669d7439c1639079717194" integrity="sha512-Gi7xpJR8tSkrpF7aordPZQlW2DLtzUlZcumS8dMQjwDHEnw9I7ZLyiOj/6tZStRBGtGgN6ceN6cMH8z7etPGlw==" data-cf-beacon='{"rayId":"7361ed0a9afb592e","version":"2022.6.0","r":1,"token":"0608a6e232eb40149f124c39bafe4ff1","si":100}' crossorigin="anonymous"></script>
</body>
</html>
